Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Versand auf pop3 Konten funktioniert nicht richtig.

Frage Microsoft Exchange Server

Mitglied: Jakyll1010

Jakyll1010 (Level 1) - Jetzt verbinden

06.02.2007, aktualisiert 07.02.2007, 2592 Aufrufe, 1 Kommentar

Guten Abend,

ich bräuchte Hilfe bezüglich eines Problems mit eine Exchange Server (Server w2k3 sbs).

Die Firma in der ich momentan meine Ausbildung mache, hat zur vorort Betreuung einen neuen Kunden dazu bekommen der bisher nur seinen Mailserver bei uns stehen hatte. Der Mailserver ist ein Postfix Server über den die Konten angelegt / verwaltet werden.

Das Problem ist eigentlich recht einfach erklärt doch da mein Wissen was Exchange betrifft = 0 ist..... hilfe !!

Problem:

In der Firma selbst rufen alle Mitarbeiter Ihre IMAP Postfächer mit Outlook 2003 ab, jedoch kamen nun für die Aussendienstmitarbeiter zwei Laptops hinzu die Ihre eMails über Pop 3 empfangen sollen.

Nachdem ich die laptops konfiguriert hatte, stellt ich leider fest das "alles" funktionierte bis auf den Versand von eMails an die pop3 fastfächer über die internen Mitarbeiter. Die eMails werden zwar als verschickt angezeigt jedoch abrufen kann ich leider nichts.

Ich hab jetzt so direkt nichts passendes gefunden was zu meinem Porblem passt......aber wenn einer wissen sollte woran es hängt oder oder wo ich zu dem Problem nachschlagen kann, lasst es mich bitte Wissen.
Mitglied: Jakyll1010
07.02.2007 um 22:49 Uhr
Hi,

ich wollte nur noch anmerken, ich nehme alles Links, Tipps,Tricks, kreative Ideen jeder Art, etc, usw werft mir ruhig paar Brocken hin ... Hauptsachen ich bekomme das Problem nur irgendwie in den Griff.

Was mich irgendwie rätseln lässt ist die Tatsache, dass die eMail verschickt wird...nur nicht am pop3 client ankommt ...wo ist die eMail hin ?



greets
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Unter Exchange 2003 auswerten bei welchen Konten POP3 aktiv ist
Frage von derNeulingExchange Server1 Kommentar

Hallo Leute! Ich müsste auf einem Exchange 2003 Server auswerten bei welchen Konten POP3 noch aktiv ist bzw. wer ...

Exchange Server
2 Exchange-Konten
gelöst Frage von MiStExchange Server6 Kommentare

Guten Morgen, ich habe bei einem Client (Windows 10) 2 Exchangekonten in Outlook 2010 angelegt. user.one@ user.two@ Der Client ...

LAN, WAN, Wireless
Gast-WLAN funktioniert nicht richtig
Frage von Dukenukem263LAN, WAN, Wireless4 Kommentare

Hallo, ich habe privat daheim einen Kabel BW Anschluß ohne WLAN Funktion. Habe mir über ein Devolo 500 Wifi ...

Windows Server
Faxserver funktioniert vom Client aus nicht richtig
Frage von CharlyXLWindows Server9 Kommentare

Hallo zusammen, ich habe einen Windows Server 2012 R2, ohne Domäne und ein paar Clients. Auf dem Server hab ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 19 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 23 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 5 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Windows 10
Probleme mit Dateien, deren Pfad + Dateiname länger als 256 Zeichen sind
Frage von FalaffelWindows 109 Kommentare

Guten Tag, unter Windows 10 scheint es immer noch das Problem zu geben, dass der Pfad + Dateiname einer ...