Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange Versenden einer E-Mail an gleiche empfängerdomain nicht möglich

Frage Microsoft Exchange Server

Mitglied: Taucher4000

Taucher4000 (Level 1) - Jetzt verbinden

13.09.2007, aktualisiert 09.04.2008, 11409 Aufrufe, 4 Kommentare

Exchange 2003

Hallo alle miteinander,

ich habe ein Problem mit einem Exchange-Server 2003. Wenn ich im Outlook eine E-Mail an mehrere E-Mail Adressen gleichzeitig senden möchte, wobei eine Empfängerdomain mehrfach enthalten ist, wird diese E-Mail nicht zugestellt.

Beispiel:

Eine E-Mail an folgende Empfänger kommt an:
Max.Mustermann@company-1.de
Daniel.Duesentrieb@company-2.de

Eine E-Mail an folgende Empfänger kommt an:
Daniel.Duesentrieb@company-2.de

Eine E-Mail an folgende Empfänger kommt nicht an:
Max.Mustermann@company-1.de
Daniel.Duesentrieb@company-2.de
support@company-2.de

Eine E-Mail an folgende Empfänger kommt nicht an:
Daniel.Duesentrieb@company-2.de
support@company-2.de

Sobald eine Empfänger-Domain mehrfach im "An" oder "Cc" erscheint, wird diese nicht zugestellt. In den Warteschlangen vom Exchange bleibt diese E-Mail immer wieder hängen. Der Sender bekommt dann vom Exchange Meldungen wie folgende:


Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: Test
Gesendet am: 13.09.2007 10:18

Folgende Empfänger konnten nicht erreicht werden:

Daniel.Duesentrieb@company-2.de am 13.09.2007 14:37
Die Nachricht konnte nicht übermittelt werden, da die maximale Zeit zur Übermittlung der Nachricht abgelaufen ist. Versuchen Sie es erneut, oder wenden Sie sich an den Systemadministrator.
<beispieldomain.de #4.4.7>

support@company-2.de am 13.09.2007 14:37
Das E-Mail-System konnte diese Nachricht nicht übermitteln, ohne einen besonderen Grund dafür anzugeben. Überprüfen Sie die Adresse, und versuchen Sie es dann erneut. Wenn die Übermittlung nochmals fehlschlägt, wenden Sie sich an den Systemadministrator.
<beispieldomain.de #4.0.0 smtp;421 mailbackup.webpage.t-com.de Lost connection to [eine IP-Adresse]>


Ich habe schon versucht mit und ohne Smartpost zu senden. Beides brachte keinen Erfolg.
Kann mit jemand bei diesem Problem helfen oder hat jemand das gleiche Problem?

Gruß
Taucher4000
Mitglied: irgendeiner
31.10.2007 um 12:32 Uhr
Moin,

ich habe ein gleiches/ähnliches Phänomen auf einem W2k3sbsr2 mit E2k3.

Sobald im CC etwas steht, bleibt die Mail in der SMTP.Connector Warteschlange und bringt dann irgendwann einen Semaphore-Abgelaufen-Fehler.

Hast Du schon ene Lösung?

Tipps finde ich natürlich gut.

Dank und Grüße

irgendeiner
Bitte warten ..
Mitglied: DerRaeuber
07.03.2008 um 20:04 Uhr
...das gleiche Problem

habe schon alles probiert von DNS Konfig mit MX Eintrag mit und ohne
SMTP Connector...

kein Erfolg...

Bitte schnell eine Lösung posten.

Danke
Bitte warten ..
Mitglied: DerRaeuber
07.03.2008 um 22:37 Uhr
Testdurchläufe beendet !!!
Beendet am 07.03.2008 22:30Uhr

Konfiguration:
Serverhardware mit Windows 2003 Small Business Server R2
Aktiver SQL und Exchangeserver
G-Data Client/Server mit installierten AVK Managmentserver

Fehlerbeschreibung:
Exchange Versenden einer E-Mail an gleiche empfängerdomain nicht möglich
ein Problem mit einem Exchange-Server 2003. Wenn ich im Outlook eine E-Mail
an mehrere E-Mail Adressen gleichzeitig senden möchte, wobei eine
Empfängerdomain mehrfach enthalten ist, wird diese E-Mail nicht zugestellt.

Beispiel siehe erster Thread

Fehlerrückmeldung bei E-Mail versandt - SMTP:
Rückmeldung per E-Mail mit folgender Fehlermeldung
SMTP Fehler 421 oder SMTP Fehler 550

Fehlerursache:
Problem ist ein Dienst der sich aktiv im Taskmanager befindet
Der Dienst ist von G-DATA - Virenscanner !

Trotz deaktivierten G-Data Client und Neustart vom Server werden
3 zugehörige Dienste von G-Data gestartet. Einer der 3 Dienste
ist die Fehlerursache.

Verfahrensweise:
Meldung an G-Data über fehlerhaftes arbeiten
Problemlösung von G-Data abwarten

Lösung:

Den Dienst G-DATA AVK Proxy deaktivieren!

Der Dienst darf nicht auf dem Server laufen und beeinflusst sowohl
den Exchange-Server als auch die Microsoft Fax Weiterleitung
als E-Mail.

cu
Bitte warten ..
Ähnliche Inhalte
E-Mail
Automatische E-Mails verzögert versenden (12)

Frage von typischAndy zum Thema E-Mail ...

Exchange Server
gelöst E-Mail Versand nicht möglich - Providerwechsel (6)

Frage von Campino86 zum Thema Exchange Server ...

Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Windows 10
Skript zum Auslesen und Automatischen Versenden von E-Mails (3)

Frage von weber4134 zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (14)

Frage von Spitzbube zum Thema Firewall ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...