Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange verteilt keine Emails mehr (weder intern noch extern) SMTP neu installiert(vielleicht fehlen hier einträge?)

Frage Microsoft Exchange Server

Mitglied: Sedver

Sedver (Level 1) - Jetzt verbinden

05.07.2006, aktualisiert 15:49 Uhr, 6070 Aufrufe, 2 Kommentare

Hallo,

ich habe einen Windows 2003 Server Standard Edition auf welchem ein Exchnage 2003 EE SP2 läuft.

Augrund gewisser Probleme mit meinem OWA habe ich den IIS sammt Diesnte(wie ASP.NET oder SMTP) neu installiert.

Jetzt funktioniert mein OWA zwar wieder, aber ich kein keine Mails mehr verschicken oder empfangen.

Schreibt Exchange bei seiner Installation Einträge in den SMTP-Dienst die jetzt verloren gegangen sind?
Gibt es ein Tool welches diese Einträge in den Dienst schreibt?

Oder muss ich sogar meinen Exchange drüber oder neu installieren?

Ich bedanke mich schonmal im Vorraus!

Grüße

Hendrik
Mitglied: unzhurst
05.07.2006 um 15:04 Uhr
Hallo Hendrik,

der Exchange schreibt in der Tat Sachen in den ISS, in den SMTP
Dienst eher weniger. Funktioniert ein
telnet serverip 25
auf deinem Server? Meldet sich dann der SMTP-Banner des Exchange?

Du könntest als erstes mal versuchen das Exchange-Setup mit Parameter
/disasterrecovery starten. Dann versucht er alles wieder zu "reparieren"
und übernimmt die aktuelle config 1:1.

Gruß
Patrick
Bitte warten ..
Mitglied: Sedver
05.07.2006 um 15:49 Uhr
Hallo Patrick,

ich habe anstelle des /Disasterrecovery das Setup ohne Parameter gestartet und dort die option 'neu installieren' gewählt da mein Exchange an sich nicht zerschossen war.

Jetzt verteilt er wieder die Mails wie eine Eins!

Vielen Dank

Grüße
Hendrik
Bitte warten ..
Ähnliche Inhalte
E-Mail
Exchange mit Postfix als SMTP Relay - Neuaufbau (8)

Frage von staybb zum Thema E-Mail ...

Exchange Server
gelöst Exchange 2010 - alles funktioniert nur Outlook von extern nicht (8)

Frage von RoSk3Y zum Thema Exchange Server ...

Windows Server
Drucker wird nicht mehr über GPO verteilt (1)

Frage von matzespens zum Thema Windows Server ...

Exchange Server
gelöst Neue email auf sbs 2011 geht nur mit internen emailabsendern (6)

Frage von jensgebken zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (21)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (12)

Frage von alemanne21 zum Thema Webentwicklung ...