Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange - verteilt Mails nicht an Empfänger

Frage Microsoft Exchange Server

Mitglied: mavrix

mavrix (Level 1) - Jetzt verbinden

28.02.2006, aktualisiert 06.03.2006, 4046 Aufrufe, 1 Kommentar

Hallo,

habe folgendes Problem!

mein Exchange Server holt die Emails von meiner Internet - Domain via POPcon ab... das klappt auch, es steht auch da das die Mail an den entsprechenden Empfänger weiter geleitet wird, aber im Postfach des Empfängers kommt nichts, wenn ich jedoch von dem Client, eine Email Extern versende klappt alles wunderbar!?

an was kann das liegen, dass die mails verschwinden!?

markus
Mitglied: jgrusa
06.03.2006 um 12:56 Uhr
Hallo,

hast Du mal die Antiviren Software deaktiviert?
Ist ein SPAM Filter zu strong eingestellt?

Aktiviere doch mal das Nachrichten tracking auf dem Exchange Serverobjekt im Exchange System Manager und verfolge mal die Mails.

Evtl. hat Popcon noch ein Log.

Ebenfalls auf dem Exchange Serverobjekt im Exchange System Manager kannst Du das Diagnosticslogging erhöhen und dann mal sehen, was dort geloggt wird.

Hast Du mal in die Warteschlange geschaut, befinden sich die Mails dort?

Gruß, Jürgen
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 - Mails älter als 2 Jahre löschen (5)

Frage von ribiku.sith zum Thema Exchange Server ...

Exchange Server
gelöst W2011sbs - Exchange - gelöschte Mails automatisch löschen (8)

Frage von MG-One zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 - Kunde empfängt eigene Mails aber empfänger bekommt nichts (5)

Frage von PixL86 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...