Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange verteilt nicht an Postfächer oder schickt mails nicht nach außen!

Frage Microsoft Exchange Server

Mitglied: Speedysurf

Speedysurf (Level 1) - Jetzt verbinden

19.04.2006, aktualisiert 20.04.2006, 5766 Aufrufe, 4 Kommentare

Hallo,

ich habe nen SBS 2000 mit Exchange. Nun sollte der e-Mailabruf eingerichtet werden. Dazu wurden dem POP3 Connector die Postfächer eingetragen.
Die Postfächer werden auch abgeholt aber nicht an die internen Postfächer verteilt.
Er verteilt die Mails erst, wenn ich in der Default Policy die @meinefirma.de zur Standardadresse mache. Aber dies bewirkt wiederum, dass Mails an externe Mitarbeiter Ihre Mail nicht erhalten und der Absender eine Unzustellbarkeitsbenachrichtung bekommt.
Woran kann dies liegen?
Danke
Mitglied: Tonmeister
19.04.2006 um 14:27 Uhr
Moin, leider kenne ich den SBS 2000 nicht genau. Per Default kann E2K aber keine Mails per POP abholen. Hier sind externe Tools nötig. Anyway - Ich gehe davon aus dass Du die Postfacher deiner lokalen Mitarbeiter im Active Directory eingeichtet hast. Jetzt musst Du den Postfächern noch die Adressen zuweisen - entweder per default (recommended) oder für jedes Postfach einzeln. Im ActiceDirectory legst Du für diene AD's Kontakte an mit e-mail Adresse in deiner Domain an. Zusätzlich trägst Du eine externe Adresse an die die Mails weitergeleitet werden sollen ans Hauptadresse ein. Das sollrte klappen.

Tonmeister
Bitte warten ..
Mitglied: elCativo
19.04.2006 um 14:29 Uhr
Leg im DNS eine neue Forwardzone an die auf "meinefirma.de" zeigt und als NS und MX Eintrag auf deinen Server zeigt.So das du zwei Forwardzonen hast eine mit "meinefirma.de" und eine mit "meinefirma.local" oder wie auch immer deine Domäne in wirklichkei heisst.
Denk dran deinen Server neu zu starten , nur DNS neu starten reicht nicht , und danach sollte er sich für beide Domänen als Mailserver verantwortlich fühlen.
Bitte warten ..
Mitglied: Egbert
19.04.2006 um 14:31 Uhr
Du kannst @meinefirma.de ruhig zur Standardadresse machen. So sollte es ja sein. SWenn Du externe Mitarbeiter hast die auch mit @meinefirma.de arbeiten so mußt Du den Exchange Server auf nicht ausschließlich authoritative für die Domäne setzen. Wenn dann eine nachricht an eine Adresse mit @meinefirma.de geht die nicht auf dem exchangeserver existiert geht das ganze nach aussen und wird ausgeliefert.
Einzustellen unter Empfänger --> Richtlinie --> Domäne --> Eigenschaften --> Haken bei "Dieses Exchange....." wegnehmen.

Gruß
Egbert
Bitte warten ..
Mitglied: Br4inbukz
20.04.2006 um 02:11 Uhr
Wenn du andere Emailadresse einträgst bei den Usern als Absendemailaddressen, mußt du du die Maildomänen dieser Adressen auch in die Empfängerrichtlinien des Exchangeservers hinzufügen.
Gibt hier eigentlich ein sehr gutes Tutorial auf administrator.de
Suche-Funktion hilft dir da sicher.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 - Autoresponder schickt Mails ohne vorherige Nachricht

Frage von plekha zum Thema Exchange Server ...

Exchange Server
Exchange 2016 routet E-Mails in falsches Postfach (13)

Frage von MasterPhil zum Thema Exchange Server ...

Exchange Server
gelöst Exchange - Postfach anlegen erstellt Mail mit "falschen Namen" (3)

Frage von Nuke.RJ zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...