Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Web Access

Frage Microsoft Exchange Server

Mitglied: toni1177

toni1177 (Level 1) - Jetzt verbinden

11.09.2006, aktualisiert 12.09.2006, 4179 Aufrufe, 4 Kommentare

OWA funktioniert nicht mehr.

Hallo zusammen,

vor einer Woche ist mir mein Exchange 2003 abgeraucht, also die Hardware war hin. Hab dann eine neue Hardware aufgesetzt, diese lief dann auch schnell wieder. Musste dann das AD erneuern und eben alles ander auch. Jetzt hab ich versucht an das OWA zu gelangen, dass ging auch sehr schnell und ohne Probleme vom ExchSrv und von meinem Rechner auch. Nur von außen hat es nicht funktioniert. Jetzt hab ich micht üner das Exchnage 2003 Buch von net.com gesetzt und versucht den Fehler zu finden. hab dann auch einige Einstellungen geändert (ISS, Zerifikatstelle, Zertifikat angelegt). Nach der ganzen Aktion, ging das interen OWA auch nicht mehr. Im System-Manager läßt sich der vituelle Exchnage Server nicht starten, da er von einem anderen Prozess benutzt wird. Ich frag mich nur was für anderer Prozess. Also gut, lange Rede......,wer kann mir helfen mein OWA so schnell wie möglich wieder in Gang zu bekommen. Ich müsste wohl erst mal alle Einstellung zurüchsetzen, damit ich wieder neu beginnen kann.

also von innen http://<servername>/exchange

von außen https://schild.domäne.com/exchweb

Login sollte über das OWA Authentifizierungsformular laufen.

Ich bin wirklich am Ende, ich weiß nicht mehr weiter, mein Chef steigt mir schon aufs Dach. Ich will mal hoffen, da einer den Durchblick hat. Ich bin auch gerne bereit, mich über telefon zu melden, dann sitze ich direkt am SRV und wir könnten das Prob zusammen angehen.

Bin jetzt erst mal so 1,5 Std nicht am Rechner.

Also Ich zähl auch Euch


Mfg
toni
Mitglied: toni1177
11.09.2006 um 12:53 Uhr
bin nun wieder online,

übrigens die Standardwebseite lässt sich auch nicht starten.

hab mal ein wenig in der MSTechNet seite gesucht, aber alles was da steht passt soweit.

Grüße toni
Bitte warten ..
Mitglied: Hosch
11.09.2006 um 14:59 Uhr
Hat Dein Server denn zwei Netzwerkkarten - eine für innen und eine für das Internet?
Dann könnte es event. an der Firewall vom Server liegen, die ist dann aktiviert auf dem Internet-Interface(ist zumindest beim SBS2003 meine Erfahrung gewesen).
Bitte warten ..
Mitglied: toni1177
11.09.2006 um 15:08 Uhr
du meinst die ganz normal Windows firewall?

Das Problem ist ja, es hat intern funktioniert!!!

nur eine NW Karte.

vielen Dank
Bitte warten ..
Mitglied: toni1177
12.09.2006 um 08:24 Uhr
Also der Rechner hat nur eine NW Karte. Das Internet wird über einen anderen Rechner über Firewall geschützt.

Wenn ich mich jetzt über WebAccess einloggen möchte kommt ein eigenartigers Login Fenster.

Verbindung mit <Server> herstellen
Delte UPS Web

Benutzer:

Kennwort:


Hab da jetzt einige Varianten durchprobiert. Jedoch ohne erfolg.

Zusammenfassung:
Web Access ging intern
Extern nicht erreichbar
Einstellungen geändert (nach MS Exch 2003)
Intern kommt jetzt Login siehe oben
Im Internetinfo-MAnager läßt sich die Standardwebseite nicht starten
Im System-Manager läßt sich der vituelle Exchange Server nicht starten

Wollte dann alles wieder rückgängig machen, sodass es wieder von intern geht, jedoch ohne erfolg.

hat noch jemand ne Idee???

Grüße toni
Bitte warten ..
Ähnliche Inhalte
Informationsdienste
RD Web Access über Internet - Zertifikatsfehler
gelöst Frage von HenryyyInformationsdienste11 Kommentare

Guten Tag, seid ca. 3 Tagen versuche ich eine Verbindung zum Server über Remote Desktop Web Access herzustellen. Kurz ...

Windows Server
WOL über remote web access bei SBS2011
Frage von Factory22Windows Server21 Kommentare

Hallo Admin-Gemeinde. Im Einsatz ist ein SBS 2011 Server Genutzt wird der Remotezugriff auf den „Webarbeitsplatz“ gerne möchte ich ...

Windows Server
Remotedesktop Web Access, Routing läuft nicht sauber
Frage von AndreasOCWindows Server1 Kommentar

Hallo zusammen, ich habe einen neuen Terminalserver 2012R2 aufgesetzt und wollte auch die Funktion Web Access nutzen um ein ...

Mac OS X
MS Outlook Web Access unter MAC OS X
Frage von NevuorMac OS X2 Kommentare

Hallo liebe Community, ich komme gerade mit einem ratlosen Gesicht von einem Kunden der mir folgendes berichtete. Es gibt ...

Neue Wissensbeiträge
Perl

Perl hat heute Geburtstag: 30 Jahre Perl: Lange Gesichter zum Geburtstag

Information von Penny.Cilin vor 1 StundePerl1 Kommentar

Hallo, auch wenn es wenige wissen und noch weniger Leute es nutzen. Perl hat heute Geburtstag. 30 Jahre Perl ...

Sicherheit

Blackberry stirbt - Keine Updates für Priv mehr

Tipp von certifiedit.net vor 2 StundenSicherheit

Blackberry wird zu einer 08/15 Firma und geht wohl mehr und mehr den Weg, den HTC schon ging. Von ...

Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 2 TagenWindows 108 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 2 TagenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
gelöst Frage von HelloWorldBatch & Shell20 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless11 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Router & Routing
Wieso kann ich den UPD 7000-9000 nicht freigeben?
Frage von Jayk0bRouter & Routing8 Kommentare

Router: Telekom W 723V Ports: UDP 7000-9000 Können nicht frei gegeben werden. Benutzgrund: Rocket League 7000 – 9000 UDP ...

Router & Routing
Fritzbox Gastnetz - exposed Host - zur Sophos IPTV
Frage von medikopterRouter & Routing8 Kommentare

Hallo zusammen, ich habe eine Frage bezüglich des Fritz box Gastzugangs an einer Sophos UTM Home. An liebsten wäre ...