Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange Webaccess zeigt nur einen Teil der Inhalte an.

Frage Microsoft Exchange Server

Mitglied: abham

abham (Level 1) - Jetzt verbinden

09.05.2006, aktualisiert 23.05.2006, 4016 Aufrufe, 1 Kommentar

Zugriff vom Internet aus auf Webaccess nicht richtig möglich. Es wird nur die Ordnerleiste angezeigt. Mails oder andere Inhalte funktionieren leider nicht.

Hallo,

ich habe folgendes Probelm.
Ich habe in unserer Firma einen neuen Server mit W2003 und Exchange 2003 angeschafft. Diesen Server habe ich schon soweit konfiguriert und möchte ihn demnächst in den Wirkbetrieb übernehmen. Ich habe nur noch ein Problem mit dem Webaccess. Und zwar funktioniert aus unserem lokalen Netz der Zugriff ohne Probleme. Man kann auch Funktionen ohne Probelme nutzen. Nur sobald man vom Internet aus auf das Webaccess zugreifen möchte, taucht das Problem auf.
Wenn man die Website aufruft, wird wie normal auch nach dem Benutzernamen und dem passwort gefragt. Hat man dies eingegeben kommt man in den persönlichen Bereich. Auf der Linken Seite wird auch das Ordnerleiste angezeigt. Nur in der Mitte, wo normalerweise die Nachrichten kommen steht nur: Wird geladen ... Dies geschieht aber leider nicht. Auch wenn man in der Ordnerleiste auf Kontakte geht, bleiben diese ebenfalls leer.
Im Internet Explorer wird beim Zugriff aus dem Internet auch ein Fehler angezeigt:
Zeile543:
Zeichen: 41
Fehler: Unbekannter Fehler
Code: 0
URL: https://unseredomain.de/ecxhange/benutzer/?Cmd=navbar


Bisher setzt unsere Firma einen Windows2003SBS ein. Bei diesem funktioniert der Zugriff auf das Webaccess vom Internet aus ohne Probleme.

Gruß Thomas
Mitglied: unzhurst
23.05.2006 um 13:37 Uhr
Hallo Thomas,

dieses Problem kenne ich z.B. beim Zugriff auf OWA via Proxy.
Greifst du von extern ueber einen Proxy zu?
Wie ist der OWA veroeffentlicht? Ueber ISA oder ueber einen Router direkt
Port 443 auf den Exchange?

Gruss
Patrick
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(5)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (19)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...