Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange kein Zugriff mit Outlook, aber mit OWA

Frage Internet E-Mail

Mitglied: danix

danix (Level 1) - Jetzt verbinden

07.08.2006, aktualisiert 09.10.2006, 4496 Aufrufe, 1 Kommentar

Wenn ich von meiner W2K3 Domäne versuche mit Outlook auf den Exchange Server meines Small Business Servers (andere Domäne) zuzugreifen, erhalte ich die Meldung dass der Server nicht darauf zugreifen kann und er meldet offline arbeiten... Komisch ist jedoch dass er den Servernamen und den Namen des Users über die Prüfen Schaltfläche auflösen kann! Was auch komisch ist, ist dass die Sache über OWA einwandfrei funktioniert. Sind dies evtl. Postfachberechtigungen? Vielen Dank vorab.
Mitglied: 33373
09.10.2006 um 14:33 Uhr
Ist das korrekt, dass Du mit zwei Domänen arbeitest? Hab das zumindest so rausgelesen.

Interessant wäre dann in dem Zusammenhang, eine Vertrauensstellung der beiden Server/Domänen zueinander. Denn Sinn und Zweck einer Domäne ist es ja unteranderem, dass nicht jeder x-beliebige User einer Domäne nicht auf eine andere zugreifen darf.

Daher wäre es schon interessant zu wissen, wie Deine Netzwerke tatsächlich aufgebaut sind.

Das es über OWA funktioniert ist nicht sonderlich verbundwerbar, denn darüber SOLL man ja auch von jedem x-beliebigen PC auf der Welt zugreiffen dürfen/können.
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (22)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...