Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange kein Zugriff mit Outlook, aber mit OWA

Frage Internet E-Mail

Mitglied: danix

danix (Level 1) - Jetzt verbinden

07.08.2006, aktualisiert 09.10.2006, 4549 Aufrufe, 1 Kommentar

Wenn ich von meiner W2K3 Domäne versuche mit Outlook auf den Exchange Server meines Small Business Servers (andere Domäne) zuzugreifen, erhalte ich die Meldung dass der Server nicht darauf zugreifen kann und er meldet offline arbeiten... Komisch ist jedoch dass er den Servernamen und den Namen des Users über die Prüfen Schaltfläche auflösen kann! Was auch komisch ist, ist dass die Sache über OWA einwandfrei funktioniert. Sind dies evtl. Postfachberechtigungen? Vielen Dank vorab.
Mitglied: 33373
09.10.2006 um 14:33 Uhr
Ist das korrekt, dass Du mit zwei Domänen arbeitest? Hab das zumindest so rausgelesen.

Interessant wäre dann in dem Zusammenhang, eine Vertrauensstellung der beiden Server/Domänen zueinander. Denn Sinn und Zweck einer Domäne ist es ja unteranderem, dass nicht jeder x-beliebige User einer Domäne nicht auf eine andere zugreifen darf.

Daher wäre es schon interessant zu wissen, wie Deine Netzwerke tatsächlich aufgebaut sind.

Das es über OWA funktioniert ist nicht sonderlich verbundwerbar, denn darüber SOLL man ja auch von jedem x-beliebigen PC auf der Welt zugreiffen dürfen/können.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Zugriff von externem Outlook auf internen Exchange (14)

Frage von halington zum Thema Exchange Server ...

Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Exchange Server
OWA mit Exchange 2013 und abweichendem Gateway funktioniert nicht (9)

Frage von EDeVau zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...