Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange03 lässt Email nicht durch

Frage Microsoft Exchange Server

Mitglied: Calimero1

Calimero1 (Level 1) - Jetzt verbinden

27.04.2010 um 12:17 Uhr, 3473 Aufrufe, 5 Kommentare

Hallo zusammen,

ich habe eine etwas komische Konstelation und würde eure Hilfe bzw. Tips brauchen :

ein Exchangeserver 2003 holt POP3 Konten von 1&1 ab und stellt diese den Benutzern zu. Dies funktioniert wunderbar, auch das Versenden! Jetzt habe ich bei 1&1 2 weitere POP3 Postfächer angelegt und will diese bei 2 Mitarbeitern privat Zuhause via Outlook und POP3 Abholung einrichten. Wenn ich jetzt intern eine Email an einer der beiden Adressen schicken will, bekomm ich vom Exchange eine Email dass die Adresse sich nicht in der Organisation befindet. (was ja auch stimmt) Nun die Frage wo ich dem Exchange sagen kann, dass er die beiden Emailadressen durchlassen soll!

Danke für eure Hilfe

Calimero
Mitglied: FishersFritz
27.04.2010 um 13:55 Uhr
Hallo Calimero,

habe ich richtig verstanden, dass der Exchange-Server direkt bei Euch steht und dieser per POP3 die Mails aller Mitarbeiter bei 1&1 abholt?

Für die Home-Office Benutzer könntest Du, sofern die obige Annahme stimmt, genauso Exchange-User einrichten wie für die anderen Mitarbeiter, nur dass Du die eingehenden Mails dann direkt an eine externes POP3-Postfach weiterleitest.

Wenn Du jetzt aus der Firma an einen diesen Benutzer intern eine Mail sendest, wird sie direkt an das externe POP3-Postfach weitergeleitet, welches der MA zu Hause abrufen kann.

MfG


FishersFritz
Bitte warten ..
Mitglied: Calimero1
27.04.2010 um 14:17 Uhr
Hallo FishersFritz,

an diese Idee habe ich bereits auch gedacht, aber es gibt keine Emailadresse worauf ich weiterleiten könnte. Die müssen das POP3 Konto direkt vom Provider abholen! Und somit erhalte ich folgende Meldung wenn ich von intern an eine der Adressen eine Mail schicken möchte :

Das E-Mail-Konto ist in der Organisation, an die diese Nachricht gesendet wurde, nicht vorhanden. Überprüfen Sie die E-Mail-Adresse, oder setzen Sie sich direkt mit dem Empfänger in Verbindung, um die richtige E-Mail-Adresse herauszufinden.
<server.test.local #5.1.1 smtp;550 5.1.1 <peter@test.de>: Recipient address rejected: User unknown in virtual alias table>


Aber trotzdem Danke für deinen Tipp!

Calimero
Bitte warten ..
Mitglied: riesenhil
27.04.2010 um 14:23 Uhr
Hi,

Du musst im Exchange System Manager unter "Dein Servername" - Protokolle - SMTP - Virtueller Standardserver für SMTP unter dem Reiter "Nachrichten"
ganz unten deinen Smarthost eintragen über den Du auch Deine anderen Mails versendest.
Dann schickt er auch die Mails korrekt raus.

Gruß Riesenhil
Bitte warten ..
Mitglied: Dani
27.04.2010 um 21:35 Uhr
Moin Calimero,
riesenhil hat die Lösung schon geschrieben. Für den Zugriff von zu Hause würde ich eher OWA benutzen. Denn somit bleiben alle Infos innerhalb deines Netzes und du hast auch eine gewisse Sicherheit!


Grüße,
Dani
Bitte warten ..
Mitglied: Calimero1
28.04.2010 um 11:36 Uhr
Hallo zusammen,

danke für eure Hilfe, hat geklappt!

Merci

Calimero
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...