Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange2003 - verschiedene Emailadressen

Frage Microsoft Exchange Server

Mitglied: Goofy0101

Goofy0101 (Level 1) - Jetzt verbinden

14.11.2006, aktualisiert 11:45 Uhr, 2937 Aufrufe, 5 Kommentare

Hallo erstmal

leider dreh ich hier grade am Rad:

unser Exchange (Small Business Server RC2) hier sendet überhaupt keine Mails raus. Die Problemstellung sieht folgendermaßen aus:

bei 1&1 liegen sind mehrere Konten angelegt mit user1@xy.de, user2@xy.de usw.
im AD habe ich diese Emailadresse neben der internen auch angelegt und einen SMTP Connector eingerichtet.
Leider funktioniert der Connector überhaupt nicht. Hier mal ne Beschreibung für den SMTP Connector:

Gesamte Mail über Smarthost an smtp.1und1.com
Bridgeheads ist der lokale Server
Adressraum ist SMTP + "*" und Kosten 1
Bei der ausgehenden Sicherheit steht bis jetzt zwar noch nichts drinnen, aber selbst als ich da die Zugangsdaten des einzelnen AD-Users für 1und1 eingetragen habe, kam kein Senden zu stande. Wie soll er auch wissen, welcher Benutzer über welches Konto sendet ?!

Kann mir hier evtl. jemand weiterhelfen ? Wäre super...

Danke
Lg Marius
Mitglied: VoSp
14.11.2006 um 11:14 Uhr
Hallo,

bitte bei ausgehender Sicherheit einfach einen 1und1 User eintregen. Welchen Du dan nimmst ist egal. einfach die Daten eintragen die Du auch benutzt um die POP Postfächer der 1und1 User abzuholen.

Bis dann

VoSp
Bitte warten ..
Mitglied: Goofy0101
14.11.2006 um 11:19 Uhr
Hallo,

danke erstmal für die schnelle antwort. Muss ich dann auch für jeden user in der ad einen extra smtp connector einrichten ?
Bitte warten ..
Mitglied: VoSp
14.11.2006 um 11:23 Uhr
Hallo nochmal,

nein, nein. Nur einen Connector , da die Daten rein und fertig. Wenn Du erstmal am 1und1 SMTP angemeldet bist kümmert er sich nicht mehr um die Mails die da kommen. Du musst nur wie schon geschreiben, die 1und1 Mailadressen als Hauptadresse ins AD Eintragen.

Bis dann

VoSp
Bitte warten ..
Mitglied: Goofy0101
14.11.2006 um 11:28 Uhr
oha, dann stimmt dann wahrscheinlich irgendwas mit der authentifizierung beim connector zu 1und1 nicht...?!

...gleich mal nachschauen ;)

danke für deine hilfe
Bitte warten ..
Mitglied: Goofy0101
14.11.2006 um 11:45 Uhr
so, jetzt gehts. es lag nicht wie erwartet an der authentifizierung, sondern am mailserver.
hab ihn von smtp.1und1.de auf auth.mail.onlinehome.de gestellt, alles geht

danke nochmal für die hilfe.

lg
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Weiterleitung einer emailadresse auf einem sbs 2011 (3)

Frage von jensgebken zum Thema Exchange Server ...

Microsoft Office
gelöst Bedingte Formatierung in Excel für verschiedene Dezimalstellen (6)

Frage von winget zum Thema Microsoft Office ...

PHP
gelöst Ein Script, verschiedene Intervalle für Cronjob (7)

Frage von tsunami zum Thema PHP ...

Neue Wissensbeiträge
Humor (lol)

Wo ist der Fehler auf dem Bild?

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Proxy Server Settings Cloud + EWS (17)

Frage von SomebodyToLove zum Thema Exchange Server ...

Windows Server
PDF Editor für den Einsatz auf Terminal Servern (16)

Frage von kwame501 zum Thema Windows Server ...

Windows Installation
Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen (14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Windows Server
S MIME Zertifikat aus AD in Outlook einbinden (12)

Frage von chb1982 zum Thema Windows Server ...