Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange2010 - Sendes als- funktioniert nicht

Frage Microsoft Exchange Server

Mitglied: dukemaster

dukemaster (Level 1) - Jetzt verbinden

16.09.2011, aktualisiert 18.09.2011, 17354 Aufrufe, 7 Kommentare

Sendes als will nicht funktionieren

Guten Tag,



die Senden als Funktion funktioniert bei unserem Exchange2010 SP1 nicht. Vor einigen Monaten habe ich schon mal eine Senden als Funktion mit Erfolg eingerichtet.

Unsere System:
Windows Server R2 mit Exchange2010 SP1, aktueller Patchlevel.


Als Fehlermeldung bekomme ich:

Fehler bei der Nachrichtenzustellung an folgende Empfänger oder Gruppen:

name@name.de
Sie können keine Nachrichten im Auftrag eines anderen Absenders senden, sofern Sie keine entsprechende Berechtigung besitzen. Stellen Sie sicher, dass Sie die Nachricht im Auftrag des richtigen Absenders senden, oder fordern Sie die entsprechende Berechtigung an. Falls das Problem weiterhin besteht, wenden Sie sich an den Helpdesk.

Diagnoseinformationen für Administratoren:

Generierender Server:

name@name.de
#MSEXCH:MSExchangeIS:/DC=local/DC=Domainname:EXCHANGE2010[578:0x000004DC:0x0000001D] #SMTP#



Seit ein paar Tagen funktioniert muss ich schon eine bestehendes Konto damit einrichten.
Vorgegangen bin ich nach Anleitung von Microsoft:

http://technet.microsoft.com/de-de/library/bb676368.aspx


Eingerichtet wurde es mit dem Administrator.
Habr ihr ne Idee?

Danke für das Antworten und noch einen schönen Tag.

gruß Matze
Mitglied: GuentherH
16.09.2011 um 11:13 Uhr
Hi.

Bist du dir sicher, dass du die richtige Anleitung genommen hast. Das schaut mir so nach Exchange 2003 aus.

Korrekt wäre Exchange -> Verwaltungskonsole -> Empfängerkonfiguration -> Postfach -> Benutzer -> Rechtsklick und Berechtigung "Senden als" verwalten aus dem Kontextmenü auswählen.

LG Günther
Bitte warten ..
Mitglied: Compu-Mind
16.09.2011 um 12:52 Uhr
Hallo,

unter Exchange 2010 funktioniert die Vergabe der Berechtigung nur noch über die Konsole per Skript. Die Funktion "Senden als" ist ein Überbleibsel aus den Windows Server 2003 / Exchange Server 2003 - Zeiten.
Schau mal unter http://www.msexchangefaq.de/.

Gruß

CM
Bitte warten ..
Mitglied: GuentherH
16.09.2011 um 13:05 Uhr
Hi.

nur noch über die Konsole per Skript

.. oder über die grafische Oberfläche wie von mir beschrieben

LG Günther
Bitte warten ..
Mitglied: Compu-Mind
16.09.2011 um 13:58 Uhr
Hallo Günter,

das funktioniert unter Exchange 2010 nicht mehr. Du kannst zwar über die ADS-Verwaltung die Berechtigung setzen, allerdings ist das ohne Funktion.

Gruß

CM
Bitte warten ..
Mitglied: GuentherH
16.09.2011 um 14:58 Uhr
Hallo.

Du kannst zwar über die ADS-Verwaltung die Berechtigung setzen

Habe ich davon gesprochen? Ich glaube nein.

- http://technet.microsoft.com/de-de/library/bb676368.aspx
- http://www.msexchange.org/articles_tutorials/exchange-server-2010/manag ...

LG Günther
Bitte warten ..
Mitglied: dukemaster
18.09.2011 um 23:57 Uhr
Hallo zusammen,

danke erst mal für Eure Antworten.

@GuentherH
Du hast Recht, ich habe die falsche Anleitung gepostet. Ich bin natürlich nach der Anleitung von Microsoft Exchange 2010 vorgegangen. Hier der Link: http://technet.microsoft.com/de-de/library/bb676368.aspx

@Compu-Mind
Wie du schon schreibst, geht es über die grafische Oberfläche nicht mehr. Nur noch über die Shell. Das habe ich auch schon versucht. Auch hier leider ohne Erfolg...

Ich hatte am Freitag gegen 12.00 Uhr den Kostenpflichtigen Exchange Support von Microsoft angerufen. Nach 4 Stunden haben wir abgebrochen und uns für Montag verabredet. Der freundliche Mitarbeiter konnte mir leider auch nicht weiterhelfen. Dieser hatte wie auch ich das ganze über die Gui wie auch über die Shell versucht, leider ohne Erfolg. Er hatte aber bei seiner virtuellen Maschine denselben Fehler. Der Mitarbeiter wie auch ich denken, dass die Fehler durch ein Update passiert ist. Vor ca. 8 Monaten hatte die "Senden als" Funktion noch bei mir funktioniert, als ich ein Postfach mit dem Feature über die Gui eingerichtet habe.

Ich halte Euch auf dem Laufenden. Bin mal gespannt wie die Geschichte ausgeht.

Viele Grüße und euch einen guten Start in die Woche
Matze
Bitte warten ..
Mitglied: laskowski
14.06.2012 um 01:12 Uhr
Hallo,

mir geht es nun 7 Monate nach Deinem Post genau so. Ich kann die Berechtigungen setzen (Sent-AS) aber es geht nicht, auch ein Neustart der Kiste hilft nicht, auch das Herunterladen des Adressbuches habe ich probiert.

Alle Updates habe ich installiert aber keine Hilfe. Hat noch jemand eine Idee oder das selbe Problem ?
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (32)

Frage von McLion zum Thema Router & Routing ...

Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail (24)

Frage von ahstax zum Thema Visual Studio ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Windows Netzwerk
Netzwerk Neustrukturierung (15)

Frage von IT-Dreamer zum Thema Windows Netzwerk ...