Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange2k3 Neue Postfächer für ältere User lassen sich nicht anlegen

Frage Microsoft Exchange Server

Mitglied: Draoblubb

Draoblubb (Level 1) - Jetzt verbinden

09.07.2007, aktualisiert 17.07.2007, 3660 Aufrufe, 6 Kommentare

Hallo zusammen,

ich habe hier einen Win2k3 r2 Server der auch Domaincontroller ist.
In dieser Domaine sind auch mehrere Rechner drin, läuft soweit alles reibungslos.
Nun sollte ich daraus einen Exchange Server machen, habe also den Exchangeserver und die dazugehörigen Exchange-Tools installiert.
Das Problem welches jetzt auftritt:

Über Active Directory Users & Computers lege ich für einen bestehenden User ein Postfach an (über rechtsklick auf den User, Exchange Tasks, es öffnet sich der Wizard, dort auf Configure Exchange Features und darunter haben wir dann die Mobile Services und Protocolls). Das Funktioniert alles soweit.
Sollte jetzt im Exchange System Manager nicht zu finden sein? Ich bin spaßeshalber mal den ganzen Baum durch, er taucht nirgends auf. Evtl. ein dummer Denkfehler?


Kann mir hier jemand weiter helfen?

Gruß

Drao
Mitglied: Dani
09.07.2007 um 20:11 Uhr
Hallo Draoblubb,
also jetzt bin ich ein bisschen verwirrt.

Im Titel schreibst du "......User....". Dann lese ich dein Problem und dort fällt kein einziges Mal das Wort User!

für einen der bereits bestehenden Rechner in der Domaine, kommt zwar die Meldung dass es
erfolgreich vonstatten ging, das Postfach erscheint jedoch nicht.
Da zeigt sich über meinen Kopf ein großer Haufen Fragezeichen! Also bitte edtieren, die Wörter sammeln und dann in Ruhe niederschreiben.


Grüße
Dani
Bitte warten ..
Mitglied: Draoblubb
10.07.2007 um 08:12 Uhr
jep, tut mir leid.
Hätte mir mehr Zeit zum Sammeln meiner Gedanken nehmen sollen.
Hoffe ist nun Verständlicher auf was ich hinaus will?

Gruß

Drao
Bitte warten ..
Mitglied: Dani
10.07.2007 um 18:33 Uhr
Hallo Draoblubb,
danke an dich....ging flott!

2. Anlauf:
Also wenn du in die Eigenschaften des Benutzers gehst, sollte es 2-3 Reiter geben die das Wort "Exchange" beinhalten. Falls das zutrifft, existiert das Postfach.

Falls das nicht zutreffen sollte, einfach mal auch in der Ereignisanzeige (Systemsteuerung => Verwaltung) nachschauen.


Grüße
Dani
Bitte warten ..
Mitglied: Draoblubb
11.07.2007 um 08:33 Uhr
Hi Dani,

danke erstmal für den Hinweis, die Reiter sind da.
Doch unter dem angegebenen Pfad eines der Reiter, der auf die Mailbox verwaist, find ich den Alias nach wie vor nicht.

Folgendes steht im Reiter Exchange General:

Mailbox Sotre:
XYZ\First Storage Group\Mailbox Store (XYZ)

Alias:
ABC

Wenn ich nun aber im Exchange System Manager zu dem besagten Verzeichnis gehe, komme ich bis Mailbox Store (XYZ), hierunter finde ich dann die Verzeichnisse Logons, Mailboxes und Full-Text Indexing. Weder direkt unter Mailbox Store (XYZ) noch unter einem der eben benannten Verzeichnisse taucht der Alias ABC auf.

Unterm Reiter Exchange Features sind die Mailboxes und Protocolle alle enabled, daran kanns nicht liegen.

Hab ich irgendwas übersehen?

Gruß
Drao
Bitte warten ..
Mitglied: Dani
11.07.2007 um 13:39 Uhr
Hallo,
poste doch einfach mal von den Reitern "Exchange - Allgemein" und "E-Mail Adressen" einen Screenshot. Dann wirds für mich auch einfacher.
Unter E-Mailadressen sollte min. 2 Einträge (STMP und x.400) vorhanden sein.


Grüße
Dani
Bitte warten ..
Mitglied: Draoblubb
17.07.2007 um 09:05 Uhr
Hi Dani,

sorry dass ich mich erst jetzt wieder melde, gab einiges zu tun.
Desweiteren hat mein Kollege die Prozedur nochmals von vorn angefangen, kam aber letztlich auch nicht weiter wie ich.

Allerdings ist uns gestern aufgefallen, dass dieses Postfach, was ich so verzweifelt gesucht hatte, erst dann erscheint, wenn sich der User, nach anlegen des Postfaches, sich erneut an der Domaine anmeldet.

Und das wars dann auch schon, das Postfach erscheint da wo ich es gern hätte und dieser Threat kann somit geschlossen werden.

Also sorry nochmals wegen der wartezeit und vielen herzlichen Dank für deine investierte Zeit, Dani.

Grüße

Drao
Bitte warten ..
Ähnliche Inhalte
Windows Systemdateien
gelöst In der Trusted-Domain User anlegen können (10)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Windows Server
Inhalt aus alter Domain in neue ohne vertrauensstellung (5)

Frage von red-ed zum Thema Windows Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...