Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange2k3 und Sync mit Mobile 6.x funktioniert nur ein Tag nach neustart

Frage Microsoft Exchange Server

Mitglied: IT-Angel

IT-Angel (Level 1) - Jetzt verbinden

20.11.2009 um 11:09 Uhr, 2658 Aufrufe, 6 Kommentare

Hallo zusammen,
ich habe mich vorhin erst angemeldet und hoffe das mir einer einen Tipp geben kann.

Die Situation ist folgende:

- Windows 2003 Exchange mit aktuelln update
- Globalkatalog
- DNS Server
- DHCP Server

Grundsätzlich lauft alles normal und auch stabil.

Seit ca. 2 Wochen ist es aber so, das ich (Admin) und auch andere User nicht mehr mit unseren Endgeräten syncronisieren können. (via WLAN).
Wenn ich den Server aber neugestartet habe, lauft alles wieder ganz normal. Aber das auch nur einen Tag lang.

Einen Tag später fang das ganze wieder von vorne an.

Was ist bereits probiert und getestet habe:

- DNS (Nslookup) i.o.
- auf dem Exchange die Diagnose auf Max eingestellt, das mit ich mehr (vorallem Detailierte) einträge habe i.o


ich wüsste auch nicht was ich noch alles testen könnte, weil ja alles grundsätzlich lauft

Bitte um hilfe

Grüsse Halil
Mitglied: Komabaer
20.11.2009 um 14:43 Uhr
Hm das ist merkwürdig.

Was du auf jeden fall vermeiden solltest ist das Neustarten.
Denn damit kann man mehr kaputt machen als einem lieb ist.

Wenn ich das jetzt richtig verstanden habe läuft auf deinem Exchange Server DHCP und DNS. Hast du zufällig ein SBS 2003?

Und wie ist die Synchronisation eingebunden über WLAN Stick oder WLAN Router?
Funktioniert die Synchronisation denn über normales LAN?
Bitte warten ..
Mitglied: FSX2010
20.11.2009 um 18:56 Uhr
ich würde bevor ich den Server neu starte mit den Diensten anfangen. Vieleicht kannst Du damit das Problem weiter eingrenzen.
Bitte warten ..
Mitglied: IT-Angel
23.11.2009 um 09:04 Uhr
Hallo,
merci für die Promte antwort.

Nein ich habe keinen SBS2003.
Syncronisiert wird mit Mobil Telefonen ( z.B. mein Samsung Omina 900 i) über Wlan AP .

Und das ganze geht nur übers LAN

Grüsse Halil
Bitte warten ..
Mitglied: IT-Angel
23.11.2009 um 09:06 Uhr
Hi,
das hatte ich auch schon probiert, doch leider ohne erfolg.

Ich hatte alle was mit Echange oder IIS oder Virenscanner usw. zu tun hat gebereit gestoppt und neugestartet, doch leider erfolglos.

Grüsse Halil
Bitte warten ..
Mitglied: IT-Angel
23.11.2009 um 09:08 Uhr
Ich bin nochmals,

was ich mal überswochenende probiert habe ich die Echange File zu Defragmentieren.
Das war ganz erfolgreich.
Mal schauen wie es morgen aussieht.


Grüsse halil
Bitte warten ..
Mitglied: IT-Angel
23.11.2009 um 14:10 Uhr
Hallo zusammen,
es hat nicht funktioniert.
Mittlerweile funktioniert es nicht einmal einen Tag, sondern nur einen halben.

Wäre echt toll wenn mir einen einen Tipp geben könnte.


Grüsse halil
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (27)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (18)

Frage von MarkusVH zum Thema Windows 10 ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (17)

Frage von bogi1102 zum Thema Exchange Server ...