Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchangekomponente lässt sich nicht installieren - Dringend Hilfe gesucht!

Frage Microsoft Exchange Server

Mitglied: Willueueue

Willueueue (Level 1) - Jetzt verbinden

15.12.2005, aktualisiert 19.12.2005, 5885 Aufrufe, 4 Kommentare

Hallo,

es wird versucht einen Exchange Server 2003 Standard auf Windows 2003 Standard zu installieren. Doch bei der Installation kommt die Meldung "Microsoft Exchange Dienste für Messaging und Collaboration" kann nicht der Aktion "Installieren" zugewiesen werden. Grund: In der Administrativen Gruppe "WINSRV001" ist ein Serverobjekt für diesen Server "Erste administrative Grupppe bereits vorhanden. Es wir dann empfehlen die Gruppe zu löschen, doch im Exchange System Manager sehe ich die Gruppe doch kann diese einfach niht löschen. Jemand eine Idee?

Danke!
Mitglied: Willueueue
15.12.2005 um 15:56 Uhr
Habe es soweit hinbekommen doch bei der Installation kommt folgende Meldung: Microsoft Exchange Dienste für Messaging und Cllaboration

Fehler bei einer internen Komponente

ID-Nr.: c103798a
Microsoft Exchange-Setup
Bitte warten ..
Mitglied: ullifichte
16.12.2005 um 10:08 Uhr
...mich würde an der Stelle erstmal interessieren, welche Umgebung du dort hast (DC´s, Exchange, Server, etc.)

Hört sich so an, als ob in der Umgebung schon mal ein Exchange installiert war?!?

Gruß

Ulli
Bitte warten ..
Mitglied: Willueueue
16.12.2005 um 11:10 Uhr
Hi,

also es läuft ein DC mit einem ISA Server und aus testzwecken wollte ich jetzt den Exchange Server einrichten. Doch ich komm einfach nicht weiter weil er dieses Dienste für Messaging und Collaboration nicht installieren kann.
Bitte warten ..
Mitglied: wiri
19.12.2005 um 10:17 Uhr
Hallo,

es wird versucht einen Exchange Server 2003
Standard auf Windows 2003 Standard zu
installieren. Doch bei der Installation
kommt die Meldung "Microsoft Exchange
Dienste für Messaging und
Collaboration" kann nicht der Aktion
"Installieren" zugewiesen werden.
Grund: In der Administrativen Gruppe
"WINSRV001" ist ein Serverobjekt
für diesen Server "Erste
administrative Grupppe bereits vorhanden. Es
wir dann empfehlen die Gruppe zu
löschen, doch im Exchange System
Manager sehe ich die Gruppe doch kann diese
einfach niht löschen. Jemand eine
Idee?

Danke!
die erste Admin Gruppe ist per Default da,
lege doch bitte eine neue anders lauteten Admin Gruppe an, inder du dann das serverobject winsrv001 anlegst.
und darunter dann neue unterstrukuturen mit DBGruppen und DBs,
cu
willi
Bitte warten ..
Ähnliche Inhalte
Viren und Trojaner
gelöst Hilfe bei der Orientierung im www dringend benötigt :-) (14)

Frage von keine-ahnung zum Thema Viren und Trojaner ...

Windows Server
gelöst Dringend Hilfe bei Windows Server 2008 - Client Profil beschädigt (5)

Frage von winsrv zum Thema Windows Server ...

Netzwerke
Hilfe bei Netzwerkplanung gesucht (2)

Frage von synethic zum Thema Netzwerke ...

Windows 7
Windows 7 SP1 lässt sich nicht installieren (5)

Frage von achklein zum Thema Windows 7 ...

Neue Wissensbeiträge
Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(2)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (16)

Frage von Lynkon zum Thema TK-Netze & Geräte ...