Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchangekonto kann keine Termineinladung versenden

Frage Microsoft Exchange Server

Mitglied: MarcoNRW

MarcoNRW (Level 1) - Jetzt verbinden

19.10.2011 um 08:17 Uhr, 4510 Aufrufe, 2 Kommentare

Exchangekonto, Probleme beim Versenden von Termineinladungen und bestätigen von Termineinladungen

Systemumgebung

Windows 2008 R2 (deutsch)
Exchange 2010 SP1 (deutsch)

Ich kann mit einem Exchangekonto keine Termineinladungen versenden oder bestätigen. Dort erscheint folgende Meldung.

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: Zugesagt: MeinBetreff
Gesendet am: 06.10.2011 09:03

Folgende(r) Empfänger kann/können nicht erreicht werden:

NameXY am 06.10.2011 09:03
Diese Nachricht konnte nicht gesendet werden. Versuchen Sie es später erneut, oder wenden Sie sich an den Netzwerkadministrator. Fehler: [0x8004010b-00000000-00000000].


Es liegt nicht am lokalen PC, habe ein NEU aufgesetzten Rechner verwendet und dort dieses Outlookkonto hinzugefügt. Gleiche Fehlermeldung.
Mailen klappt wunderbar. Sind ca. 80 Konten auf dem Exch und nur dieses eine Konto hat das Problem.

Ist sind KEINE Vertreterregelungen zu diesem Konto gespeichert. In der Ereignisanzeige erscheinen leider auch KEINE Fehlermeldungen oder Warnungen.

Habe folgendes versucht um das Konto zuprüfen. Kein Erfolg
New-MailBoxRepairRequest -MailBox "mein.name@domaene.de" -CorruptionType Searchfolder, AggregateCounts, ProvisionedFolder, FolderView
Mitglied: MarcoNRW
20.10.2011 um 08:20 Uhr
So, habe jetzt das Konto gelöscht und neuangelegt. Jetzt funktioniert zwar die Terminzusage etc. ABER !!! Ich kann das Konto nur noch mit Vorname.Nachname@domaene.local erreichen. und nicht mehr mit @domaene.de...Kann es an der Routing Tabelle lilegen?
Das erscheint wenn ich an der Fehlerhafte konto sende (im Exchange Routing Log) als Empfänger
"IMCEAEX-_O=ERSTE+20ORGANISATION_OU=ERste+20administrative+20Gruppe_cn=Recipients_cn=user@domaene.de"
da sollte doch name.vorname@domaene.de enthalten sein?

Diagnoseinformationen für Administratoren:

Generierender Server: EXCHSRV.domaene.local

IMCEAEX-_O=ERSTE+20ORGANISATION_OU=ERste+20administrative+20Gruppe_cn=Recipients_cn=user@domaene.de
#550 5.1.1 RESOLVER.ADR.ExRecipNotFound; not found ##

Ursprüngliche Nachrichtenkopfzeilen:

Received: from EXCHSRV.domaene.local ([fe80::857c:761f:f95d:30]) by
EXCHSRV.domaene.local with mapi id
11.03.0218.012; Thu, 20 Oct 2011 07:31:47 +0200
Content-Type: application/ms-tnef; name="winmail.dat"
Content-Transfer-Encoding: binary
From: Mein Name <Vorname.Nachname@domaene.de>
To: Andere Name <Vorname.NachnameKollege@domaene.de>
Subject: Test 12
Thread-Topic: Test 12
Thread-Index: AcyO6Y8LDUuhiL9uQISraPAnkehjTw==
Date: Thu, 20 Oct 2011 07:31:47 +0200
Message-ID: <CAE7CBD981AAA1459EC59B6086D4E9C60A71D6@EXCHSRV.domaene.local>
Accept-Language: de-DE, en-US
Content-Language: de-DE
X-MS-Has-Attach:
X-MS-TNEF-Correlator: <CAE7CBD98179A1459EC59B6086D4E9C60A71D6@EXCHSRV.domaene.local>
MIME-Version: 1.0
X-Originating-IP: [192.168.1.50]
Bitte warten ..
Mitglied: 7Gizmo7
21.10.2011 um 00:17 Uhr
Hallo MarcoNRW

Hast das Postfach wieder alle E-Mailadressen so wie vorher ?
Ist die globale Adressliste aktualisiert ?

Wurde das Adressbuch neu runtergeladen in Outlook 2010 ?

Mit freundlichen Grüßen
7Gizmo7
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
VB for Applications
VBS Script zum versenden mehrerer Verknüpfungen zu Dateien per Lotus Notes

Frage von Sentinel87 zum Thema VB for Applications ...

Python
gelöst Python requests JSON Objekt + Bild versenden (4)

Frage von nullacht15 zum Thema Python ...

Windows 10
Skript zum Auslesen und Automatischen Versenden von E-Mails (3)

Frage von weber4134 zum Thema Windows 10 ...

Apache Server
gelöst OsTicket Email versenden klappt nicht (5)

Frage von ClepToManix zum Thema Apache Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (18)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...