Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchangeproblem

Frage Internet E-Mail

Mitglied: pumba

pumba (Level 1) - Jetzt verbinden

04.12.2005, aktualisiert 10.01.2006, 3630 Aufrufe, 2 Kommentare

Hallo,
ich habe folgendes Problem:
Der pop3-Konnector des sbs ruft die mails vom Provider ab und gibt sie auch in das entsprechende Postfach, aber wenn ich das öffne ist NICHTS drin, aber irgendwo müssen die mails doch sein, habe erst einen Benutzer angelegt und will da die gmx mails reinlaufen lassen, aber irgendwie ruft der server die mails zwar ab, aber ich finde sie nicht!
Mitglied: Samtpfote
04.12.2005 um 20:43 Uhr
Findest Du einen Fehler im Anwendungsprotokoll?
Wenn ja, bitte posten.

Ich hätte 2 Ideen:
1. Empfängerrichtlinie:
Erweitere die Defaultempfängerrichtlinie um den Eintrag smtp @gmx.net (oder de oder was auch immer Du hast) und DEAKTIVIERE die Checkbox diese Exchangeorganisation ist für die Gesamte....bla

2. Stelle sicher, daß im SMTP Server (Server/Protokolle/SMTP/Virtueller Standardserver für SMTP) unter Zugriff/Authentifizierung Anonymer Zugriff ANGEKLICKT ist.

Hope this helps
A.
Bitte warten ..
Mitglied: uheeb
10.01.2006 um 14:46 Uhr
Hallo

Jetzt wird's umständlich ;)

Du musst für die entsprechenden User eine Gruppe erstellen und diese beim POP3-Connector zuweisen. Beim direkten Zuweisen an einen User hat der SBS noch ein wenig Probleme.

Bei meinem Server hat's so funktioniert.

Gruss Urs
Bitte warten ..
Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...