Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchangeserver 2010 ST Anlegen Öffentlicher Ordner gescheitert wegen mehrere MAPI?

Frage Microsoft Exchange Server

Mitglied: zeroblue2005

zeroblue2005 (Level 2) - Jetzt verbinden

12.03.2011 um 11:07 Uhr, 5917 Aufrufe, 1 Kommentar

Hallo Zusammen,

nach dem ich es endlich geschafft habe meine 2010 EXC aufzusetzen und zu konfigurieren, wollte ich auch wieder zwei Öffentliche Ordner erstellen. So bin ich vorgegangen.Muss dazu sagen,dass ich nicht super Fitt bin in Exchangeverwaltung:

- Exchange-Verwaltungskonsole geöffnen und unten auf Toolbox gegangen
- Dort auf Öffentliche Verwaltungskonsole geklickt
- Dort doppelt auf Öffentliche Standardordner geklickt. Da kommt schon die erste Fehlermeldung rein, diese lautet:
Es wurden mehrere öffetliche MAPI-Ordnerstruckturen gefunden. Der Befehl get-publicfolder -getchildre usw. wurde ausgfeührt auf Server...

- Fehler bestätigt mit OK und rechts auf neuen Öffentlichen Ordner geklickt
- Das Popip zum erstellen erscheint und ich als Name Test eingeben als Pfad steht da nur \
- Dann klick auf Neu und dann kommt:

Zusammenfassung: 1 Element(e). Erfolgreich: 0, Fehler: 1.
Verstrichene Zeit: 00:00:00

test
Fehler

Fehler:
Es wurden mehrere öffentliche MAPI-Ordnerstrukturen gefunden.
Hier klicken, um die Hilfe aufzurufen ... http://technet.microsoft.com/de-DE/library/ms.exch.err.default(EXCHG.14 ... <<<<< Hilfe sagt nichts aus seite ist zeigt error an!!!

Ausführungsversuch eines Exchange-Verwaltungsshellbefehls:
New-PublicFolder -Name 'test' -Path '\' -Server 'office-server.test.local'

Verstrichene Zeit: 00:00:00


Ich kann mit dem Fehler auch nicht viel anfangen, hat jemand einen Rat???
Mitglied: GuentherH
13.03.2011 um 10:47 Uhr
Hallo.

Da dürfte bei der Installation ein Fehler passiert sein. Überprüfe das System einmal mit dem BPA. Hinweise zu deinem Problem findest du auch hier - http://technet.microsoft.com/de-de/library/aa995845(v=exchg.80).aspx

LG Günther
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange Online Öffentlicher Ordner lehnt externe Mails ab (3)

Frage von fluluk zum Thema Exchange Server ...

Microsoft Office
Exchange 2013 und Öffentlicher Ordner (24)

Frage von thomas-99 zum Thema Microsoft Office ...

Outlook & Mail
gelöst Outlook 2010: Ordner Postausgang fehlt (9)

Frage von msgm26 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...