Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchnage 2010 Automatische Antowort funktioniert nicht

Frage Microsoft Exchange Server

Mitglied: drwalemc

drwalemc (Level 1) - Jetzt verbinden

15.08.2011 um 13:40 Uhr, 7443 Aufrufe, 4 Kommentare

Hallo zusammen

Ich stehe gerade vor einem komischen Problem wo ich keine Ahnung habe, wo ich anfagen sollte. Ich habe einen Small Business Server migriert. Von 2003 auf 2011. Die Migration ist einwandfrei durchgeloffen. Seit dem funktioniert die Abwesenheitsnotz im Outlook/Outlook Web Access nicht mehr. Man kan zwar die Notiz eingeben und auch aktivieren. Leider bekommt ich aber beim Testen keine Abwesenheitznotiz zurück. Dies bei alles User.

Hat jemand eine Idee wo meine Fehlersuche beginnen könnte oder hatte jemand schon das gleiche Problem.


gruss
drwalemc
Mitglied: Flo985
15.08.2011 um 15:23 Uhr
Hi,
ich hatte ein ähnliches Problem

Das hier könnte dir evtl. weiterhelfen:
http://social.technet.microsoft.com/Forums/en-US/exchangesvrgeneral/thr ...
Bitte warten ..
Mitglied: drwalemc
15.08.2011 um 16:04 Uhr
Hallo

Besten Dank für den Ansatz. Leider hat es nichts gebracht.

gruss
Bitte warten ..
Mitglied: filippg
15.08.2011 um 19:14 Uhr
Hallo,

betrifft dies auch interne Absender, oder nur externe? Wenn nur externe ist OOF wohl einfach verboten, du musst OOF für die jeweilige Remote-Domain (bzw. für *) explizit erlauben: http://technet.microsoft.com/en-us/library/bb124931.aspx

Gruß

Filipp
Bitte warten ..
Mitglied: drwalemc
16.08.2011 um 11:17 Uhr
Hallo zusammen

Danke für die Antworten. Das Problem liebt beim Hoster. Exchnage schickt ja die automatischen Antworten via "postmaster@domain.ch". Das Problem ist jetzt das der Header des Mail irgendwie flasch ist. Dies unterstützt der Hoster (netzone.ch) leider nicht. Ich werde irgendeine andere Lösung finden müssen. Ich werde deie Lösung dan posten,

Gruss und Danke
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Microsoft Office
Microsoft Word 2010 - Textfeld Verankerung funktioniert nicht

Frage von 13Stift37 zum Thema Microsoft Office ...

Datenbanken
Access 2010 Sortierung im Bericht funktioniert nicht

Frage von Dr.Cornwallis zum Thema Datenbanken ...

Microsoft Office
gelöst Automatische Verteilung eines angepassten Menübands in Office 2010 (12)

Frage von HYDmin zum Thema Microsoft Office ...

Exchange Server
gelöst Exchange 2013 - automatische Einbindung von Postfächern in Outlook 2010 (8)

Frage von ingoue zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...