Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

exchsv problem

Frage Sonstige Systeme

Mitglied: 2095

2095 (Level 2)

23.04.2005, aktualisiert 29.04.2005, 4315 Aufrufe, 7 Kommentare

hallo ich habe einen windows 2003 sbs standart mit exchange 2003....
der exchange läuft , der ist aber nicht als exchange hochgestuft so das er als eigenständiger e-mail server läuft!!!!
so mein problem ist folgendes...

meine e-mail smtp domäne ist @svsv.de

so wenn ich e-mails schicke geht es auch zu gmx . Intern zu einen anderen user geht es auch!!!
aber wenn ich jetzt zu jemanden extern eine schicke der xx@svsv.de lautet...kommt sie nicht an...darauf hin erhalte ich eine fehlermeldung die lautet

Nachricht: Unzustellbar

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: test
Gesendet am: 23.04.2005 19:01

Folgende Empfänger konnten nicht erreicht werden:

xx@svsv.de am 23.04.2005 19:01
Das E-Mail-Konto ist in der Organisation, an die diese Nachricht gesendet wurde, nicht vorhanden. Überprüfen Sie die E-Mail-Adresse, oder setzen Sie sich direkt mit dem Empfänger in Verbindung, um die richtige E-Mail-Adresse herauszufinden.
<sv01.sv01.local #5.1.1>

thx john
Mitglied: Donnerwetter
24.04.2005 um 05:40 Uhr
Hallo,

die Mail-Domäne @svsv.de ist bei Dir in interne und externe Adressen aufgeteilt?

Warum?
Welchen Sinn verfolgst Du damit?

Der Exchange-Server arbeitet in diesem Falle schon Gold richtig.

Er ist zuständig dafür die Mail-Domäne @svsv.de zu verwalten.
Konten die von Dir angelegt wurden werden natürlich von ihm versorgt.

Doch wie soll der Server entscheiden, ob ein Konto extern verwaltet wird?
Er kann erst einmal nur feststellen, das Konto existiert bei mir nicht.
Das hat er in Deinem Fall getan und bringt die entsprechende Meldung.

Doch wo wird denn das andere, für ihn nicht existierende Konto, verwaltet?
Ist es der Mailer des Providers?
Warum verwaltest Du dieses Konto nicht auch noch mit dem Exchange-Server?

Rein theoretisch sehe ich momentan nur die Möglichkeit,
dass Du diesen Account auf dem Exchange anlegst,
und eine Weiterleitung auf eine 2. Mailadresse ausführst, die der Exchange
nicht verwaltet, die Du jedoch mit dem externen Provider dem entsprechenden
Empfänger als zweite Adresse zuweisen kannst.

Bei Strato geht das zum Beispiel:

2 Domänen unter dem gleichen Kundenlogin führen dazu, dass ein User mit seinem alias
unter beiden Adressen erreichbar ist.

1234@svsv.de = 1234@xyz-mail.de

Führst Du dann die Umleitung von 1234@svsv.de nach 1234@xyz.de durch,
so kommt die Mail extern an wo sie hin soll.

Eine Verwaltung des Scenarios innerhalb deines Domain-Namens kann ich mir gerade nicht vorstellen.

Aber, vielleicht gibt es ja jemanden, der uns beiden noch etwas beibringen kann.

Mit freundlichen Grüßen

Donnerwetter
Bitte warten ..
Mitglied: 2095
24.04.2005 um 15:38 Uhr
also es ist so ich habe von vianetworks die sv04.de bekommen . die sv04.de läuft auf den servern von vianetworks so der exchange (pop-connector) holt jede e-mail und legt sie immer in das entsprechende postfach!!!!! wenn ich meine e-mailsrausschicke an jemanden möchte ich das der absender schon den XX@sv04.de trägt!!!! also habe ich das so eingerichtet!!!!! deswegen habe ich es ja so!!! und die anderen e-mails die bei meinen freund sind sind extern und werden uber den provider verwaltet!!!! gibt es da eine möglichkeit oder was schlägst du vor?????

soll ich auf meinen server die domain sv04.de aufsetzen und als e-mailmessaging system laufen lassen???? kostet mich aber dann glatte 50 ?!!!!! ist das notwendig???

denn ich habe mir das so gedacht!!!
no e-mail controller sondern nur den popconnector laufen lassen und dann immer die e-mails in das enstprechende postfach . schickt einer eine raus so ist die e-mail adresse gleich absenderadresse deswegen die smpt sv04.de!!! so und dann sollte ich von aussen über das internet mittels owa auf das postfach meines servers zugreifen können!!!!! geht das ohne das ich den als e-mailcontroller mit @sv04.de laufen lassen muss??????
Bitte warten ..
Mitglied: Ritchy
25.04.2005 um 00:38 Uhr
Hallo,

mit diesem Artikel: http://support.microsoft.com/kb/321721/DE/ wird dein Wunsch erfüllt...

Die Methode-1 ist die, die du anwenden musst...

mfg
Ritchy
Bitte warten ..
Mitglied: nitrous
25.04.2005 um 11:39 Uhr
Das dürfte helfen:

Der Exchange Server darf sich nicht voll verantwortlich für die domain fühlen.

Exchange System Manager, Empfängerrichtlinien, smtp addresse auswählen und das entsprechende Häkchen rausnehmen.
Wenn der Benutzer dann in der internen Domäne nicht gefunden wird sendet er die Mail nach aussen.
Bitte warten ..
Mitglied: 2095
26.04.2005 um 13:52 Uhr
thx werd mal gucken!!!
Bitte warten ..
Mitglied: 2095
29.04.2005 um 17:47 Uhr
smpt connector
Bitte warten ..
Mitglied: 2095
29.04.2005 um 17:49 Uhr
smpt connector --> gesamte e-mail über diese adressraum an diesen smarthost weiterleiten!! hab da was von einer ip gelesen aber welche ????ich bin ja bei vianetworks??? was muss ich da eintragen??? die dömäne ist sv04.de
Bitte warten ..
Ähnliche Inhalte
Windows Server
SimpleHelp - Problem (4)

Frage von ArnoNymous zum Thema Windows Server ...

Microsoft
Problem mit meinem PC (24)

Frage von AaronH96 zum Thema Microsoft ...

DNS
gelöst Wieder ein Problem mit der ASA (4)

Frage von Yannosch zum Thema DNS ...

Vmware
gelöst Keyboard problem (7)

Frage von rocco61 zum Thema Vmware ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (21)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (10)

Frage von RickTucker zum Thema Netzwerkmanagement ...

Netzwerkmanagement
Suche eine Software für Cloudverwaltung (6)

Frage von tsunami zum Thema Netzwerkmanagement ...

Google Android
Musik Wiedergabe am PC mit Smartphone über Bluetooth steuern (5)

Frage von justlukas zum Thema Google Android ...