Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exclaimer übernimmt neue Signaturen nicht

Frage Microsoft Exchange Server

Mitglied: Julian94

Julian94 (Level 1) - Jetzt verbinden

13.05.2014, aktualisiert 07:19 Uhr, 2688 Aufrufe, 2 Kommentare, 1 Danke

Moin allerseits,

wir haben seit gestern Nachmittag das Problem das unsere neuen, über Exclaimer Mail Disclaimer verteilten, Signaturen nicht übernommen werden. Es werden immernoch die alten Signaturen verschickt. Das komische dabei ist das im Policy Tester alles richtig angezeigt wird.

Alle Exclaimer Dienste wurden schon einmal durchgestartet - hat aber leider auch nichts gebracht.

Das alles läuft auf einem Windows Server 2003 mit Exchange 2007.

Muss man nach dem ändern der Signaturen bzw. der Policies noch irgendetwas beachten?
Mitglied: sxxt60
13.05.2014 um 07:37 Uhr
Servus,

eigentlich nicht. Sofern du kein Remote Deployment oder neudeutsch "Fernimplementierung" im Einsatz hast, sollte das alles automatisch gehen. Gelegentlich mag es der Exclaimer nicht, wenn Dateien (externe Bilder o.ä.) noch im Zugriff sind. Das loggt er dann aber auch als Fehler mit.

Falls du nicht weiter kommst würde ich nicht zögern und den Support kontaktieren.
support@exclaimer.com
Bitte warten ..
Mitglied: Julian94
13.05.2014, aktualisiert um 08:28 Uhr
Danke für deinen Beitrag!

Nein, Exclaimer liegt direkt mit auf dem Exchange Server und es ist kein Remote Deployment im Einsatz. Ein Bild ist in der Signatur eingepflegt jedoch ist diese in keinem Zugriff.

Problem ist das wir den Support Vertrag nicht verlängert haben da wir eine komplett neue Infrastruktur bekommen und uns nach einer anderen Lösung umgeschaut haben.

Dann werden wir es wohl mit einem Server Reboot nach Feierabend versuchen.

EDIT: Habs hinbekommen, nach einer kurzen suche im Exclaimer Forum habe ich das gefunden: http://forums.exclaimer.com/forums/t/1741.aspx

Dienste neugestartet und siehe da - es funktioniert!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Server-Hardware
gelöst Neue Serverfestplatten (13)

Frage von Hendrik2586 zum Thema Server-Hardware ...

Router & Routing
Neue Top Level Domain .box bringt manche Netze durcheinander (1)

Link von magicteddy zum Thema Router & Routing ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...