Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

EXMON - Diese Anwendung konnte nicht gestartet werden

Frage Microsoft Exchange Server

Mitglied: emjott

emjott (Level 2) - Jetzt verbinden

08.06.2009, aktualisiert 11:41 Uhr, 4463 Aufrufe, 1 Kommentar

Hallo,

ich habe mir "Microsoft Exchange Server User Monitor" (EXMON) heruntergeladen und kurzer Hand installiert. Dummerweise startet das Programm nicht. Stattdessen erhalte ich die folgende Fehlermeldung:

"Diese Anwendung konnte nicht gestartet werden, weil die Anwendung nicht ordnungsgemäß ist. Zur Problembehebung sollten Sie die Anwendung neu installieren."

Neuinstalliert habe ich das Tool schon und den im Ordner "C:\Programme\Exchange User Monitor" befindliche Reg-Datei importiert. Aber leider hat es nichts geholfen. Benötigt Exmon noch irgendwelche Ressourcekits als Voraussetzung? Hat jemand eine Idee, warum das Tool nicht startet?

Gruß

Matze
Mitglied: emjott
08.06.2009 um 12:25 Uhr
wer lesen kann ist klar im Vorteil: Exmon benötigt "Microsoft Visual C++ 2008 SP1 Redistributable Package (x86)" http://www.microsoft.com/downloads/details.aspx?displaylang=de&Fami ...
Bitte warten ..
Ähnliche Inhalte
Windows 10
Vbs getobject auf per Task gestartete Anwendung (4)

Frage von schauan zum Thema Windows 10 ...

Windows Systemdateien
WerFault.exe Fehler in der Anwendung (12)

Frage von Loco75 zum Thema Windows Systemdateien ...

Batch & Shell
Umgebungsvariable "PATH" für eine Anwendung anpassen (7)

Frage von enno zum Thema Batch & Shell ...

Outlook & Mail
Outlook 2016 kann nicht gestartet werden (6)

Frage von uridium69 zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Festplatten, SSD, Raid
Raid-Controller (Areca) Datenverlust trotz R5 (11)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...