Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Explorer startet nach Anschluss der Fritzbox nicht mehr

Frage Microsoft Windows Netzwerk

Mitglied: SpeedfightLC

SpeedfightLC (Level 1) - Jetzt verbinden

06.05.2009, aktualisiert 21:03 Uhr, 2761 Aufrufe, 3 Kommentare

Hallo,

nach dem ich gestern Internet bekommen habe, und die Fritzbox angschlossen hab, startet der Explorer.exe nicht mehr. Vorher war alles normal, der Rechner ist normal hochgefahren und alles hat funktioniert. Als ich die Fritzbox angeschlossen habe, ist der Rechner zwar noch hochgefahren, der Desktop wird auch noch angezeigt, ich kann aber nichts mehr anklicken und wenn ich mit der Maus auf die Taskleiste dann erscheint die "Sanduhr". Wenn ich den Taskmanager öffne und auf Prozesse klicke "explorer.exe" mit beende und bei "Anwendungen" neustarte dann geht alles wieder normal. Wenn ich die Fritzbox rausziehe dann geht auch wieder alles.

Kennt jemand dass Problem?

Mfg

Michael

PS: Betriebssystem ist Windows XP SP2
Mitglied: maretz
07.05.2009 um 08:06 Uhr
Ist es möglich das dein Rechner einen Trojaner o. Virus hatte der jetzt "endlich" seine Schadroutine aus dem Internet nachladen konnte?
Bitte warten ..
Mitglied: aqui
07.05.2009 um 11:00 Uhr
Hast du statt des Explorer einmal den Firefox probiert ob das da auch passiert ??

http://download.mozilla.org/?product=firefox-3.0.10&os=win&lang ...

Oder meinst du den Datei Explorer ??
Bitte warten ..
Mitglied: SpeedfightLC
07.05.2009 um 20:50 Uhr
@ maretz:

Ich glaube nicht dass der Rechner einen Virus oder Trojaner hat, da ich schon einen Virenscan gemacht habe. Ich habe die fritzbox auch mal ohne das Internet Kabel angeschlossen, da passiert aber das gleiche.


@ aqui:

Ich meine nicht den Internetexplorer, sondern den, der den Desktop anzeigt usw.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Router & Routing
gelöst Fritzbox am FTTx-Anschluss ganz ohne Firewall ? (3)

Frage von Dilbert-MD zum Thema Router & Routing ...

Netzwerkprotokolle
gelöst VPN-Verbindung von Fritzbox 7490 auf Synology NAS am anderen Anschluss (5)

Frage von ExkoSven zum Thema Netzwerkprotokolle ...

Router & Routing
gelöst VPN: Verbindung von FritzBox (7390) über SSL zum Firmennetzwerk (Watchguard) (4)

Frage von rrobbyy zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...