Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Explorer Struktur wird beim Öffnen und Speichern nicht angezeigt

Frage Internet Webbrowser

Mitglied: MCPole

MCPole (Level 1) - Jetzt verbinden

21.05.2010 um 09:39 Uhr, 3591 Aufrufe, 3 Kommentare

Hallo Gemeinde,
erst einmal zu meinem System
HP Elitebook 8540w mit Windows 7 Pro (64Bit) mit Norton Antivirus Internet Security 2010.
Mein Problem ist:
Wenn ich bei Programmen was öffnen will, oder in Outlook ein Anhang speichern will, zeigt er mir die Explorer Struktur nicht an (Also Computer, Laufwerke, etc.) - siehe Anhang.
Hoffe ihr könnt mir da weiterhelfen. Google Ergebnisse hat nichts ergeben.
Grüße

4e1c0d8550a320adb94c69f3157d4fa3 - Klicke auf das Bild, um es zu vergrößern

d0fc9c8c4dbbd392834dbe58a075e9ad - Klicke auf das Bild, um es zu vergrößern

a5ad53e871943990bcb2441da8e64b36 - Klicke auf das Bild, um es zu vergrößern
Mitglied: goscho
21.05.2010 um 18:58 Uhr
Hast du die aktuellsten Grafiktreiber von HP drauf?
Was hat das 8540w für einen Grafikchip, eventuell bei NVidia oder AMD noch aktuelleren Treiber besorgen.
Bitte warten ..
Mitglied: MCPole
21.05.2010 um 19:32 Uhr
hey,
hab ich! -> nVidia quadro 1800m

frisch von der seite gezogen.. installiert..
bin mal spaßes halber ins bios rein, hab selftest gemacht von hdd und starttest .. beides
Fehler-ID: 60DNMV 53Q54DXD7U2J 60XS03
Bei HP angerufen.. die schicken mir nun ne neue Platte..
mags daran gelegen haben?

hatte auch ständig nen fehler mit SysWOW64/FirewallAPI.dll bei nem Programm start ( z.b. Skype ) - ok gedrückt - hat er skype aufgemacht..
vllt lags an der Platte?
oder ist das doch ne Einstellungssache?
Grüße
Bitte warten ..
Mitglied: MCPole
18.06.2010 um 20:10 Uhr
gelöst.. das beatriebssystem war durch eine defekte festplatte fehlerhaft!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...