Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Externe E-Mails werden nicht verteilt. E-Mails versenden klappt jedoch extern wie auch intern.

Frage Microsoft Exchange Server

Mitglied: meikel1970

meikel1970 (Level 1) - Jetzt verbinden

02.02.2009, aktualisiert 15:36 Uhr, 4381 Aufrufe, 1 Kommentar

Hallo,

unser SBS2000 mit Exchange ruft zwar die von außerhalb kommenden E-Mails vom Provider ab, verteilt
sie aber nicht an die Clients.

( Ich muß dazu sagen : ich fand den Server wie folgt vor : E-Mails wurden nicht vom Provider abgerufen ;
Datensicherung (Veritas Backup Exec 9.1) konnte keine Bandsicherung vornehmen, da CRC-Fehler.
Habe den POP3-Connector-Dienst angeschoben und es wurden wieder E-Mails abgeholt. Mit der
Bandsicherung bin ich nicht weiter.)

Das versenden von E-Mails ist kein Problem. Man kann innerhalb der Domäne E-Mails versenden als
auch fremden externen E-Mail-Adressen. Diese kommen an.

Warum hält Exchange nun diese E-Mails fest oder sind die vom Provider abgerufenen E-Mails sogar
total verschwinden ?
Mitglied: gogoflash
04.02.2009 um 01:25 Uhr
HI meikel1970,

erstmal kreisen wir das Problem ein.
Schau mal unter im Exchange System-Manger unter:

a) Empfänger -> Empfängerrichlinien -> Default Policy - > Reiter E-Mailadressen.

ob dort auch deine E-Maildomain auftaucht.

b) Active-Directory Benutzer und Computer Snap-in

bei den jeweiligen Nutzern nach ob sie im Reiter E-Mailadressen (nicht im Reiter Allgemein) auch korrekt eingetragen sind. Wenn nicht muss ein Postfach erstellt werden... Aber dazu später mehr, falls dort der Fehler steckt.

Kann ich davon ausgehen,dass Du das System von einem anderen Admin geerbt hast?

Gruß Miguel
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Intern weitergeleitete Mail kann nicht beantwortet werden (5)

Frage von agnostiker zum Thema Outlook & Mail ...

Windows 10
Skript zum Auslesen und Automatischen Versenden von E-Mails (3)

Frage von weber4134 zum Thema Windows 10 ...

Apache Server
gelöst OsTicket Email versenden klappt nicht (5)

Frage von ClepToManix zum Thema Apache Server ...

Exchange Server
E-Mail bei neuem Posteingang an externen Empfänger (6)

Frage von woodlouse zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...