Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Externe OOF Nachrichten funktionieren nicht

Frage Microsoft Exchange Server

Mitglied: garciam

garciam (Level 1) - Jetzt verbinden

26.10.2010 um 12:22 Uhr, 2961 Aufrufe, 1 Kommentar

Hallo zusammen

Ich habe ein Problem mit den externen OOF Meldungen.

Auf einem Server 2008 R2 läuft ein Exchange 2010 SP1. Zur Zeit ist auch noch ein Exchange 2003 in betrieb. Die Mailboxen, öffentlichen Ordner, usw. wurde aber migriert.

Die OOF Meldungen werden wie gewohnt an die internen Mitarbeiter verschickt, das klappt prima. Bei einem externen Absender wird ebenfalls eine Abwesenheitsmeldung verschickt, jedoch bleibt diese dann in unserem Mail-GW hängen und zwar mit dem Grund "Ungültige Domäne". In der OOF Meldung steht kein Absender drinn, also auch keine Domäne und auch sonst kann ich auf dem Mail-GW keine Informationen aus dem Mail entnehmen. Weder Header noch Quelltext könne auf diesen Mails angezeigt werden.

Auf dem Exchange habe ich unter Organization Configuration -> Hub Transport ein Standard Remote Domain eingetragen und auch den OOF Typ definiert.

Kann mir vielleicht jemand weiterhelfen?

Danke!
Mitglied: garciam
28.10.2010 um 15:42 Uhr
Ich habe die Relay Settings auf dem Mail-GW geändert. Nun werden die Mails auch korrekt dargestellt auf dem Mail-GW, bis auf den Absender, der wird immer noch nicht angezeigt. Im Header ist der Absender aber drinn, auch beim Empfänger sieht die Mail okay aus. Ist evtl. ein Problem beim Mail-GW und nicht beim Exchange. Irgendwie komisch, aber es funktioniert ja nun.
Bitte warten ..
Ähnliche Inhalte
Hyper-V
Maus und Tastatur funktionieren in HyperV nicht (4)

Frage von manuelw zum Thema Hyper-V ...

Linux
Postfix: Mailgruppe mit internen und externe Mailadressen

Frage von schneerunzel zum Thema Linux ...

DNS
gelöst Lokaler Ping geht auf externe IP-Adresse (13)

Frage von coltseavers zum Thema DNS ...

Verschlüsselung & Zertifikate
Externe Laufwerke verschlüsseln (8)

Frage von uridium69 zum Thema Verschlüsselung & Zertifikate ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Java
gelöst Net user per script aus txt oder csv für FTP (12)

Frage von OlliPWS zum Thema Java ...