Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Externe Trekstor 80GB in DTV angezeigt, aber kein Zugriff möglich-Platte läuft auf anderen PCs

Frage Hardware Festplatten, SSD, Raid

Mitglied: ReneTop

ReneTop (Level 1) - Jetzt verbinden

07.07.2008, aktualisiert 26.08.2008, 6011 Aufrufe, 2 Kommentare

Meine externe Trekstor Platte ohne Netzteil wird bei mir seit 3 Tagen nicht mehr erkannt. Datenträgerverwaltung (siehe Screenshot). Auf anderen PCs hat die Platte heute einwandfrei gelaufen, wird erkannt, alle Daten sind vorhanden.

Meine externe Trekstor Platte ohne Netzteil wird bei mir seit 3 Tagen nicht mehr erkannt. In der Datenträgerverwaltung wird die Platte erkannt, aber es erfolgt keine Laufwerkszuordnung (siehe Screenshot)774301f2bbd61ff69411b80fb1c821bb-computerverwaltung_trekstor - Klicke auf das Bild, um es zu vergrößern. Ich habe auch einen neuen Laufwerksbuchstaben schon vergeben - wird nicht angenommen mit Fehlermeldung. Auf anderen PCs hat die Platte heute einwandfrei gelaufen, wird erkannt, alle Daten sind vorhanden. Die LED leuchtet bei meinem PC. Was kann das sein? Ich habe keinerlei Systemänderungen an meinem PC vorgenommen, die Platte läuft seit über einem Jahr perfekt. Ich bin total ratlos. Andere Geräte, wie z.B. USB-Stick laufen an dem USB ohne Probleme.
Mitglied: ReneTop
08.07.2008 um 13:44 Uhr
Problemmmmmmmmmmmmm gelöööööööööööööööööössssst !
Bitte warten ..
Mitglied: dasfranky
26.08.2008 um 13:03 Uhr
woran lags? oder ging es einfach so?
Bitte warten ..
Ähnliche Inhalte
Microsoft
gelöst Verschlüsselungs Tool für externe NTFS Platten (9)

Frage von Hanuta zum Thema Microsoft ...

Exchange Server
gelöst Zugriff von externem Outlook auf internen Exchange (14)

Frage von halington zum Thema Exchange Server ...

LAN, WAN, Wireless
Kein Zugriff im Netzwerk auf externe Festplatte (2)

Frage von achklein zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (14)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...