Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Externer DLT V4 Streamer verschwindet aus Gerätemanager

Frage Hardware Festplatten, SSD, Raid

Mitglied: Assassin

Assassin (Level 1) - Jetzt verbinden

11.10.2010 um 12:22 Uhr, 4985 Aufrufe, 1 Kommentar

- Externer Quantum DLT-V4 VS1 Streamer, SCSI
- Fujitsu Primergy RX300S5 Server
- Adaptec 29320LPE PCie 1x Karte
- MS SB Server 2003R2 + Exchange
- ca 1m langes VHDCI SCSI Kabel zum Verbinden des Streamers mit der SCSI Karte
- Aktiver Terminator direkt am Streamer angeschlossen
- Acronis Backup&Recovery 10 + Exchange PlugIn

Hallo allerseits. Hat schonmal jemand das problem gehabt, das es ständig das Externe Bandlaufwerk aus dem Gerätemanager wirft?
Das Problem hatten wir bereits wenige Wochen/Monate nachdem die gesammte Servertechnik einzog (neuer Server + Streamer)
Aufgefallen ist dies anfangs durch ein Nichtauswerfen des bandes. Wen man in den Gerätemanager schaut sind mehrere Fehlermeldungen gelistet:


Ereignistyp: Fehler
Ereignisquelle: adpu320
Ereigniskategorie: Keine
Ereigniskennung: 11
Datum: 04.10.2010
Zeit: 04:52:06
Benutzer: Nicht zutreffend
Computer: SBS2003
Beschreibung:
Der Treiber hat einen Controllerfehler auf \Device\Scsi\adpu3201 gefunden.


Ereignistyp: Fehler
Ereignisquelle: QDLTx32
Ereigniskategorie: Keine
Ereigniskennung: 11
Datum: 04.10.2010
Zeit: 04:52:06
Benutzer: Nicht zutreffend
Computer: SBS2003
Beschreibung:
Der Treiber hat einen Controllerfehler auf \Device\Tape0 gefunden.


Ereignistyp: Fehler
Ereignisquelle: adpu320
Ereigniskategorie: Keine
Ereigniskennung: 9
Datum: 04.10.2010
Zeit: 05:22:14
Benutzer: Nicht zutreffend
Computer: SBS2003
Beschreibung:
Das Gerät \Device\Scsi\adpu3201 hat innerhalb der Fehlerwartezeit nicht geantwortet.


Ereignistyp: Fehler
Ereignisquelle: adpu320
Ereigniskategorie: Keine
Ereigniskennung: 117
Datum: 04.10.2010
Zeit: 05:52:18
Benutzer: Nicht zutreffend
Computer: SBS2003
Beschreibung:
Der Treiber für Gerät "\Device\Scsi\adpu3201" hat eine Portzeitüberschreitung aufgrund längerer mangelnder Aktivität ermittelt. Alle assoziierten Busse werden zurückgesetzt, um den Fehler zu beheben.



Ein Firmwareupdate des SCSI Controllers + bandlaufwerks sowie Treiberupdate beider Geräte haben wir bereits gemacht - ohne Erfolg.
Startet man den Server neu, steht das Bandlaufwerk wieder drin, aber wenn dan nur für eine Sicherung, oder es bricht noch während der nächtlichen Sicherung ab mit einem Fehler das der Zugriff aufs BLW verweigert wurde, und schon steht das LW auch nicht mehr im Gerätemanager.
Bandlauwerk und Server haben wir schon stromlos gemacht, kabel neu gesteckt, dem bandlaufwerk eine andere ID verpasst... nichts.



was kann das noch sein? welches der beiden Geräte ist defekt?
Mitglied: moses1980
27.01.2011 um 07:22 Uhr
Hallo,

das Problem habe ich seit gestern auch.
Schon was herausgefunden?

Moses
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook auf Mail Antworten und es verschwindet (2)

Frage von miichiii9 zum Thema Outlook & Mail ...

Windows 7
gelöst Windows 7 Neuinstallation und kein LAN-Adapter im Gerätemanager (3)

Frage von Akcent zum Thema Windows 7 ...

Windows Tools
MMC-Aufgabe verschwindet, wenn X größer als 2 in COL(X) ist (2)

Frage von LosPollos zum Thema Windows Tools ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (35)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Erkennung und -Abwehr
Virenschutz - Meinungen (29)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
gelöst Welches OS für Firmengeräte? (20)

Frage von MarkusVH zum Thema Windows 10 ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (20)

Frage von bogi1102 zum Thema Exchange Server ...