Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Externer DLT V4 Streamer verschwindet aus Gerätemanager

Frage Hardware Festplatten, SSD, Raid

Mitglied: Assassin

Assassin (Level 1) - Jetzt verbinden

11.10.2010 um 12:22 Uhr, 4976 Aufrufe, 1 Kommentar

- Externer Quantum DLT-V4 VS1 Streamer, SCSI
- Fujitsu Primergy RX300S5 Server
- Adaptec 29320LPE PCie 1x Karte
- MS SB Server 2003R2 + Exchange
- ca 1m langes VHDCI SCSI Kabel zum Verbinden des Streamers mit der SCSI Karte
- Aktiver Terminator direkt am Streamer angeschlossen
- Acronis Backup&Recovery 10 + Exchange PlugIn

Hallo allerseits. Hat schonmal jemand das problem gehabt, das es ständig das Externe Bandlaufwerk aus dem Gerätemanager wirft?
Das Problem hatten wir bereits wenige Wochen/Monate nachdem die gesammte Servertechnik einzog (neuer Server + Streamer)
Aufgefallen ist dies anfangs durch ein Nichtauswerfen des bandes. Wen man in den Gerätemanager schaut sind mehrere Fehlermeldungen gelistet:


Ereignistyp: Fehler
Ereignisquelle: adpu320
Ereigniskategorie: Keine
Ereigniskennung: 11
Datum: 04.10.2010
Zeit: 04:52:06
Benutzer: Nicht zutreffend
Computer: SBS2003
Beschreibung:
Der Treiber hat einen Controllerfehler auf \Device\Scsi\adpu3201 gefunden.


Ereignistyp: Fehler
Ereignisquelle: QDLTx32
Ereigniskategorie: Keine
Ereigniskennung: 11
Datum: 04.10.2010
Zeit: 04:52:06
Benutzer: Nicht zutreffend
Computer: SBS2003
Beschreibung:
Der Treiber hat einen Controllerfehler auf \Device\Tape0 gefunden.


Ereignistyp: Fehler
Ereignisquelle: adpu320
Ereigniskategorie: Keine
Ereigniskennung: 9
Datum: 04.10.2010
Zeit: 05:22:14
Benutzer: Nicht zutreffend
Computer: SBS2003
Beschreibung:
Das Gerät \Device\Scsi\adpu3201 hat innerhalb der Fehlerwartezeit nicht geantwortet.


Ereignistyp: Fehler
Ereignisquelle: adpu320
Ereigniskategorie: Keine
Ereigniskennung: 117
Datum: 04.10.2010
Zeit: 05:52:18
Benutzer: Nicht zutreffend
Computer: SBS2003
Beschreibung:
Der Treiber für Gerät "\Device\Scsi\adpu3201" hat eine Portzeitüberschreitung aufgrund längerer mangelnder Aktivität ermittelt. Alle assoziierten Busse werden zurückgesetzt, um den Fehler zu beheben.



Ein Firmwareupdate des SCSI Controllers + bandlaufwerks sowie Treiberupdate beider Geräte haben wir bereits gemacht - ohne Erfolg.
Startet man den Server neu, steht das Bandlaufwerk wieder drin, aber wenn dan nur für eine Sicherung, oder es bricht noch während der nächtlichen Sicherung ab mit einem Fehler das der Zugriff aufs BLW verweigert wurde, und schon steht das LW auch nicht mehr im Gerätemanager.
Bandlauwerk und Server haben wir schon stromlos gemacht, kabel neu gesteckt, dem bandlaufwerk eine andere ID verpasst... nichts.



was kann das noch sein? welches der beiden Geräte ist defekt?
Mitglied: moses1980
27.01.2011 um 07:22 Uhr
Hallo,

das Problem habe ich seit gestern auch.
Schon was herausgefunden?

Moses
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
gelöst Gerätemanager: Faken der angezeigten Hardware (4)

Frage von DerTeufelImDetail zum Thema Windows 10 ...

VB for Applications
gelöst VBA-Makro verschwindet nach Speichern (5)

Frage von lupi1989 zum Thema VB for Applications ...

Windows Server
Verbindung zu bestimmter externer Adresse geht nicht (12)

Frage von sokraTonis zum Thema Windows Server ...

Windows Server
Kyocera Drucker verschwindet in Terminal Sitzung (2)

Frage von danieluk15 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...