Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

extrem geringe Transferrate LSI Megaraid (FSC TX150 S6)

Frage Hardware Festplatten, SSD, Raid

Mitglied: blue0711

blue0711 (Level 2) - Jetzt verbinden

27.01.2009, aktualisiert 11:22 Uhr, 11048 Aufrufe, 2 Kommentare

Ich hab hier ein Problem mit einem Raid1 an einem LSI Megaraid und auch an einer einfachen SATA-Platte im selben System.
Die mittleren Transferraten rutschen teilweise unter 10 MB/s. So kann man quasi nicht mehr arbeiten

Das System selbst ist völlig lastfrei (Quadcore mit 4GB RAM), CPU dümpelt bei 1-3% rum

Was kann das sein?
Defrag und chkdsk schon mehrfach gelaufen ohne Wirkung und ohne Fehlermeldung (chkdsk)
Mitglied: dog
27.01.2009 um 11:25 Uhr
Das Problem hatte (habe???) ich mit einem FSC TX200 auch.
Scheinbar stellt das Megaraid bei der Initialisierung kein Caching an.
Geh mal in den RAID Manager, wähle das RAID > Einstellungen > Cache: Bearbeiten:

Schreibmodus: Write-back
Lesemodus: Adaptive
Cache-Modus Cached
Festplatten-Cache Aus

Und probier mal ob es mit den Einstellungen schneller läuft.

Grüße

Max
Bitte warten ..
Mitglied: blue0711
27.01.2009 um 12:08 Uhr
Aber hallo, das wars. Danke.

Jetzt hab ich 70 MB/s. Da kann man mit leben
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Problem mit HD-Ersetzen bei LSI Embedded MegaRAID vom TX150 S8
Frage von tantaliden83Server-Hardware19 Kommentare

Hallo zusammen, wir haben hier Einen Fujitsu TX150 S8 der im Raid 1 mit 2 Platten a 2TB arbeitet. ...

Server-Hardware
LSI Megaraid ARRAY erweitern
gelöst Frage von pitamericaServer-Hardware7 Kommentare

Hallo zusammen, dieser Controller wird in einem Server mit SBS2008 eingesetzt. Auch die Boot Partition ist in dem Array. ...

Server-Hardware
LSI MEGARAID Drive: UNCONF GOOD
Frage von unienvkpServer-Hardware5 Kommentare

Hallo, letzte Nacht ist eine meiner Festplatten in meinem Raid5 System (LSI Megaraid Adapter) kaputt gegangen. Verbaut sind insgesamt ...

Festplatten, SSD, Raid
LSI Megaraid - zusätzliche neue Festplatten
Frage von chwaruFestplatten, SSD, Raid2 Kommentare

Hallo zusammen, für zu Hause zum testen habe ich letzte Woche einen ca. 2 Jahre alten IBM X3300M4 für ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 106 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...