Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein oder extremer langsamer Webseitenaufbau, kein Mailempfang

Frage Internet

Mitglied: dennisv

dennisv (Level 1) - Jetzt verbinden

30.06.2005, aktualisiert 31.03.2006, 5630 Aufrufe, 5 Kommentare

Hallo,
Ein Rechner, der direkt mit einem Routerverbunden ist baut plötzlich nur noch sehr langsam oder gar keine Websites mehr auf , auch der Mailempfang(outlook XP) bricht mit einem Timeout Error ab.
Dienste wie MSN Yahoo etc. funktionieren perfekt.DNS löst richtig auf.Pings kommen schnell wieder zurück

Daten zum System:
Router WLAN Router der Telekom
Windows 2000
Office XP
IE 6.0.2800.1106IS

Folgende Dinge getestet :
-Temporary Internetfiles gelöscht
-ipconfig /flushdns dnscache geleert
-Verlauf geleert
-Firefox ausprobiert - kein erfolg...
-router neu gestartet
-scannen bei zugriff deaktiviert (McAfee)
-sicherheitsstufe der zone internet auf niedrig geändert (testweise!)

Danke schon mal!

Dennis Voth
Mitglied: marc-1303
30.06.2005 um 13:26 Uhr
Ist Dein Rechner der einzige am Router? Kann es sein, dass andere User grosse Mails versenden/empfangen oder grosse Dateien runter- oder raufladen?
Bitte warten ..
Mitglied: dennisv
30.06.2005 um 13:34 Uhr
nein der rechner ist momentan in einer außenstelle der einzige rechner am router
Bitte warten ..
Mitglied: technicalcare
30.06.2005 um 14:10 Uhr
Ist es ein DSL-Router ? Dann stell mal die MTU-Packet-Size (Routerkonfiguration) auf 1492 !
Bitte warten ..
Mitglied: dennisv
30.06.2005 um 14:23 Uhr
hab ich auch schon geschaut auch richtig
Bitte warten ..
Mitglied: manni45
31.03.2006 um 16:58 Uhr
Bei mir ist es an einem Client, das der Webseitenaufbau ewig dauert.
Bei den anderen Clients im gleichen Netz gibt es dieses Problem nicht.

Kann es an der NIC liegen.

Verbindung an den Server geht

Danke
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2016 Mailempfang nur nach Versand (9)

Frage von decker zum Thema Outlook & Mail ...

Router & Routing
Unitymedia über FritzBox langsamer (11)

Frage von rock123 zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst Netzwerkverbindung nach Kabelwechsel langsamer (4)

Frage von Herbiems89 zum Thema LAN, WAN, Wireless ...

Router & Routing
VPN Zugriffe aus dem Ausland langsamer als aus DE (4)

Frage von mikado90 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...