Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Falsche Absender-emailadresse beim Emailversand aus Konica C253

Frage Hardware Drucker und Scanner

Mitglied: J-Stoelzle

J-Stoelzle (Level 1) - Jetzt verbinden

05.04.2014, aktualisiert 16:58 Uhr, 5083 Aufrufe, 6 Kommentare

Hallo Forum,
gerade habt ihr mir geholfen, dass ich überhaupt senden kann, und dachte, die Absenderadresse wird irgendwo stehen.

Jedoch steht überall in den Einstellungen des Kopierers meine richtige emailadresse drin, explizit bei den Einstellungen zum Email-Versand.
Garäte-emal-Adresse
Administrator-email-adresse
Benutzer-ID SMTP Authentifizierung

Wenn ich die email jedoch bekomme, steht die emailadresse von dem Vertriebler drin.
Weiß jemand, wo diese email eingestellt ist.
Mitglied: keine-ahnung
LÖSUNG 05.04.2014, aktualisiert um 18:15 Uhr
Jetzt kennen wir Deinen "Vertriebler" ja nicht ... ist das was Obszönes?

Hat das MuFu kein Handbuch?? Konica wird doch public machen, was es im smtp-GUI eingetragen haben will? Oder gibt es bei Strato irgendwelche email-Umleitungen?

LG, Thomas
Bitte warten ..
Mitglied: it-frosch
05.04.2014, aktualisiert um 17:38 Uhr
Hallo J-Stoelzle,

wie wäre es denn nun mal mit Handbuch lesen.? ^^

Netzwerkeinstellungen - > E-Mail Einstellungen -> E-Mail senden (SMTP) Unterpunkt Geräte E-Mail Adresse.

Hier noch mal in Bild und Ton http://www.youtube.com/watch?v=mdUL5-vTSpk

grüße vom it-frosch
Bitte warten ..
Mitglied: J-Stoelzle
05.04.2014, aktualisiert um 19:25 Uhr
Danke für die Hilfe,
ich hatte eigentlich schon das Problem als gelöst markiert - dachte ich zumindest.

Die Absenderadresse steht ganz unspektakulär in den Übertragungseinstellungen > Email-Einstellungen.
Diese Einstellung gibt es anscheinend nur am Gerät, und ohne als Administrator angemeldet zu sein.
Allerdings der Haken.
Die Adresse kann zwar manuell geändert werden, wird aber automatisch wieder auf eine voreingestellte Adresse eingestellt.
Auch die Betreffzeile kann geändert werden, wird aber automatisch zurückgesetzt.

Jetzt die spannende Frage: Wo steht diese emailadresse? wo kommt die andere emailadresse her?
Denn als Administrator-Email steht meine Adresse drin, und unter Geräte-email-Adresse auch.
Laut Handbuch sollte die Administratoradresse bei den Übertragungseinstellungen angezeigt werden -siehe unten:

Das seltsame: wenn ich auf die email antworte, geht die Antwort an meine richtige Adresse, und nicht an die Adresse, die als Absender steht.


Aus dem Handbuch:
"Geben Sie die Adresse für den Administrator ein (max.
128 Zeichen).
Wird keine Administratorenadresse eingegeben, können
keine Nachrichten verschickt werden.
Die eingegebene Adresse wird unter den Übertragungsinformationen
der Nachricht angezeigt. Sie können die
Adresse über das Bedienfeld ändern, falls Sie eine andere
Adresse als die Administratoradresse angeben möchten"
Details
Wenn Sie "Absenderadresse ändern" auf "Beschränk." setzen, kann die Absenderadresse beim
Senden einer E-Mail nicht geändert werden. Weitere Informationen finden Sie in den
Bedienungsanleitungen "Netzwerk-Scanner/Fax/Arbeiten mit Netzwerk-Fax".!
Bitte warten ..
Mitglied: J-Stoelzle
15.04.2014 um 11:52 Uhr
Liebe Helfer,
das Problem ist noch nicht vom Tisch.

Kurz zusammengefasst: In der email, die der Kopierer Minolta bizhub C253 verschickt, steht eine falsche emailadresse.
Gebe ich im Konfigurationsmenü meine googlemailadresse ein, steht diese richtige Adresse auf der email.
Gebe ich danach wieder meine Büroadresse (Strato) ein, erfolgt der Versand wieder mit der falschen emailadresse. Jedoch beim Antworten auf die email geht es an die richtige Büroadresse.

Irgendwo im Kopierer muss nun die falsche Adresse stehen. Ich habe bereits schon im Service mode in "CS remote Care" geschaut. Nirgendwo steht etwas drin.
Wo könnte sonst noch versteckt diese email stehen?
Bitte warten ..
Mitglied: keine-ahnung
15.04.2014 um 12:14 Uhr
Moin,

wenn das mit google klappt und mit Strato nicht, liegt das Problem wohl eher nicht in der Gerätekonfiguration?
Oder gibt es bei Strato irgendwelche email-Umleitungen?
??
Oder mal ganz einfach gefragt: Gibt es den mail-account überhaupt bei Strato?

LG, Thomas
Bitte warten ..
Mitglied: J-Stoelzle
15.04.2014 um 14:18 Uhr
nein,
denn das Versenden mit dieser Adresse geht, und an die Adresse wird ja auch geantwortet.
Irgendwo im Kopierer muss einmal eine emailadresse eingegeben worden sein.

Aber überall (d.h. wo zugänglich), wo eine eingegeben werdn kann, steht meine adresse drin.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
E-Mail
gelöst Falsche SMTP Server IP Adresse (6)

Frage von laster zum Thema E-Mail ...

Windows Server
gelöst Seit Zeitverschiebung falsche Zeit in Domäne (4)

Frage von honeybee zum Thema Windows Server ...

Exchange Server
Weiterleitung einer emailadresse auf einem sbs 2011 (3)

Frage von jensgebken zum Thema Exchange Server ...

Sicherheits-Tools
SEP Small Business Edition - Ständig falsche High-Risk Meldungen

Frage von Fragenicht zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...