Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Falsche Darstellung diverser Felder in allen Browser ( Win8.1)

Frage Microsoft Windows 8

Mitglied: homenet

homenet (Level 1) - Jetzt verbinden

24.11.2014 um 22:42 Uhr, 858 Aufrufe, 3 Kommentare

Hallo,
haben einen Aspire V5-573G mit Win8.1 und folgendes Problem:0c8d2662431c4baa5511eef193883612 - Klicke auf das Bild, um es zu vergrößern und 69c37d84b0db589cb378190d605195e1 - Klicke auf das Bild, um es zu vergrößern.
Diverse "Buttons"/Felder werden u.a. "geviertelt" dargestellt.
System ist aktuell upgedatet...
Wer kann helfen? Kann es an Einstellungen oder fehlerhaften Treiber/PlugIns?, ... liegen?
Ist mit iE11 und Chrome gleich (schlecht ).

Gruß
homenet
Mitglied: Pjordorf
25.11.2014 um 01:33 Uhr
Hallo,

Zitat von homenet:
Kann es an Einstellungen oder fehlerhaften Treiber/PlugIns?, ... liegen?
Ja und Ja.
Alle korrekten Treiber deiner Hardware auch installiert und geladen? Genug RAM für deine Graka?

Gruß,
Peter
Bitte warten ..
Mitglied: homenet
25.11.2014 um 23:11 Uhr
Hallo Peter,

laut meiner Kenntnis ( Windows-update, Gerätemanager ): ja.
Wie kann ich es ansonsten herausfinden?
RAM: 8GB, NVIDIA GeForce GT 750M + Intel intern
Gruß
Anton
Bitte warten ..
Mitglied: homenet
27.11.2014 um 04:59 Uhr
Hallo,

keiner eine "Idee" warum der Hintergrund von "Buttons" im Browser "unterbrochen" dargestellt werden?
Ansatz Treiber:
Welches Tool zeigt mir Hardware / Treiber - Informationen?
Ansatz Einstellungen:
Welche "Einstellungen" haben da Auswirkungen?


Gruß
Anton
Bitte warten ..
Ähnliche Inhalte
CSS
Falsche Darstellung von Flexbox unter Safari
gelöst Frage von BadgerCSS8 Kommentare

Hallo Leute, ich habe aktuell ein Problem bei einer Webseite, wo ich absolut nicht mehr weiter weiß. Ich habe ...

Outlook & Mail
Outlook 2010: HTML Darstellung falsch
Frage von GwaihirOutlook & Mail

Hallo zusammen, ich habe einen User, der wie alle anderen auch Outlook 2010 und Internet Explorer 10 installiert hat. ...

Exchange Server
OWA Exchange 2007 falsche Darstellung
Frage von technikdealerExchange Server1 Kommentar

Hay Ihr. Ich habe ein Windows Server 2008 SP2 Server mit Exchange 2007. Seit kurzem haben wir das Problem ...

Notebook & Zubehör
Diverse aktuelle Lenovo-Modelle haben unter Win8.1 Probleme mit USB3-Port
gelöst Frage von DerWoWussteNotebook & Zubehör3 Kommentare

Moin Kollegen. Ich habe bereits 4 verschiedene Lenovo-Modelle (alle Baujahr 2013 oder 2014) eingerichtet, deren USB-3-Port unter Win8.1 nur ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 5 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 16 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 18 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner4 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...