Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Falsche Ghz bzw Anzeigefehler?

Frage Hardware

Mitglied: Loki23

Loki23 (Level 1) - Jetzt verbinden

10.12.2006, aktualisiert 11.12.2006, 4520 Aufrufe, 4 Kommentare

Hallo habe folgende Frage:

habe mir einen Athlon 64 X2 4200+ Toledo gekauft, CPU-Z zeigt mir bei der CoreSpeed nur 997,2 Mhz an. Ist das normal? Ausgewiesen ist die CPU mit 2200GhZ.

Hier ist ein screen vom Cpu
http://media.pixpond.com/4ngu65s.JPG

vielen dank für eure Hilfe

greez Loki
Mitglied: 32371
11.12.2006 um 08:13 Uhr
hmmm...

sieht so aus als ob dein Multiplikator falsch eingestellt ist...

wenn dein CPU 2200 Mhz haben soll, und dein FSB (Front Side Bus)

200 Mhz ist, sollte dein Multiplikator eigentlich nicht auf 5.0 sonder auf 11.0

stehen!

diese Einstellung solltest du im BIOS korrigieren!

gruss, Zadi Viper
Bitte warten ..
Mitglied: 32371
11.12.2006 um 08:18 Uhr
FSBxMultiplikator=Taktfrequenz
Bitte warten ..
Mitglied: 6890
11.12.2006 um 08:28 Uhr
hi,

ich denke das ist normal, denn eigentlichen haben alle neueren cpus sowas wie speedstep, dh der prozessor taktet sich dynamisch und passt den gegebenheiten an. laste dein system doch mal voll aus und führ cpuz nochmal aus bzw klicke mit rechts auf den arbeitsplatz und eigenschaften, da siehst du auch den aktuellen cpu takt.

mfg godlike P
Bitte warten ..
Mitglied: 32371
11.12.2006 um 08:33 Uhr
Oder das....

Stromsparen und die Wärmeentwicklung reduzieren.

(wird auch oft bei Notebooks gemacht...)
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
LAN, WAN, Wireless
Cisco Mobility Express Wlan Einstellung 2,4 GHz (Controller) (2)

Frage von Snupydoo zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Falsche Login-Daten überwachen (2)

Frage von hesper zum Thema Windows Server ...

Rechtliche Fragen
Fake News: Wenn Gesetze der falsche Weg sind (3)

Link von Frank zum Thema Rechtliche Fragen ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
Bestehende eMails autoamatisch weiterleiten (19)

Frage von metal-shot zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...