Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Falsche Partitionsgröße unter W7-64bit

Frage Microsoft

Mitglied: sesama

sesama (Level 1) - Jetzt verbinden

12.01.2011 um 10:48 Uhr, 3135 Aufrufe, 1 Kommentar

Hallo,

OS: W7-64bit
HDs: 2 x 128 GB SSD im RAID 0
Paritionierer: Acronis Disc Director

Vorwort:
Standardmäßig richte ich 8 Partitionen ein. Davon ist lediglich die C:\-Partition primär. Zwei weitere (Recovery, System Reserved) wurden systemseitig primär gesetzt

Problem:
Unter Acronis Disc Director wird die C-Partition mit 86,10 GB Gesamtvolumen angezeigt.
Windows Explorer erkennt jedoch lediglich 35 GB Gesamtvolumen.

Bisherige Maßnahmen:
Eigenschaften/Tools/Fehlerprüfung ohne Erfolg.

Wo sollte ich noch ansetzen

Viele Grüße!
Mitglied: Starmanager
12.01.2011 um 11:09 Uhr
Hallo Seam,

versuche mal die Partitionierung mit W7 zu machen. Dann kannst Du auch auf alle Partitionen zugreifen.

Es gibt nur zur Info 4 primaere Partitionen pro Platte / Raid. Alles andere sind erweiterte Partitionen die dann in der 4Partition angelegt werden.

Windows 7 braucht alleine bereits 2 Partitonen damit es sauber startet. 100MB boot Partiton und eine System Partition.

Danach kannst Du dann einrichten was Du moechtest aber wenn moeglich mit Boardmitteln.

Und Achtung: Raid 0 schuetz die Daten nicht. Wenn Du mal ein Problem hast dann sind beide Platten mit allen Partitionen wertlos.

http://de.wikipedia.org/wiki/RAID

MFG

Starmanager
Bitte warten ..
Ähnliche Inhalte
Windows Installation
gelöst Suche Windows Vista Home Premium 64Bit ISO (11)

Frage von FA-jka zum Thema Windows Installation ...

Windows Update
W7 Windows KB 3008923 aus 2014 wird wieder angeboten (2)

Information von sabines zum Thema Windows Update ...

Windows Update
gelöst WSUS weißt die falsche Creators Update Lizenz zu (5)

Frage von SociallyawkwardPenguin zum Thema Windows Update ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...