Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach falscher Zeiteinstellung kein Cacti und Webserver mehr.

Frage Linux

Mitglied: Brennerlein

Brennerlein (Level 1) - Jetzt verbinden

06.04.2011 um 08:49 Uhr, 2063 Aufrufe

Das System ist ein Debian:


Linux websrv01 2.6.26-2-686 #1 SMP Thu Jan 27 00:28:05 UTC 2011 i686

websrv01:~# date
Mi 6. Apr 08:26:28 CEST 2011


Vor ca. einer Woche hatte ich ein NTP Problem für welches ich bisher keine Lösung bzw. Grund gefunden habe. Alle Rechner zeigen auf den ganz normalen deutschen pool ntp server, aber auf einmal gingen sämtliche Rechner ca. 14 Tage vor!
Nach einem Tag gingen die Uhren wieder richtig.

Seit dem nimmt mein Cacti keine Daten mehr auf und meine Webseiten funktionieren nicht.

Das mit dem Cacti ist nicht so schlimm. Da er nun schon getrackte Daten vom 14.04.2011 hat, nehme ich an das er bis dahin keine neuen Daten sammelt da diese älter sind als bereits vorhandene.



Viel schlimmer ist das die Webseiten nicht mehr laufen. Die Domainnamen laufen über ein DynDNS bei Strato da ich die Seiten zu Hause hinter einer normalen DSL Leitung hoste (mit 24h Zwangstrennung). Ich konnte es auch soweit einkreisen das ich festgestellt habe das sich die IP nicht mehr aktualisiert. Ich habe darauf hin den "ddclient" neu aufgerufen, und den Dienst neu gestartet sowie natürlich den Webserver rebootet. Alles kein Erfolg.

Leider gibt mir der ddclient kein Feedback. Gibt es eine Möglichkeit mir anzeigen zu lassen ob der ddclient korrekt funktioniert und der Fehler ggf. bei Strato liegt?
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...