Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Falschfarben im WindowsMediaPlayer 10

Frage Multimedia

Mitglied: HH06

HH06 (Level 1) - Jetzt verbinden

09.05.2006, aktualisiert 13:46 Uhr, 3333 Aufrufe, 1 Kommentar

Seid der Installation von XP Sp1 und allen Treibern zeigt mir der Mediaplayer 10 Filme immer in Falschfarben an. Von Quicktime werden diese aber korrekt dargestellt.

Leider finde ich keinen Ansatz, dieses Problem zu lösen.

Freue mich auf hilfreiche Tips.

Gruß aus Hamburg
Mitglied: MagicM
09.05.2006 um 13:46 Uhr
Hi, was für eine Grafikkarte?

Ich hatte das gleiche Problem mit einem "kaputten" Nvidia-Treiber letztes Jahr.
Ggf. mal neuen Treiber herunterladen und installieren.
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 Wilkommensbildschirm bei erster Anmeldung deaktiveren (10)

Frage von alemanne21 zum Thema Windows 10 ...

iOS
Iphone 6s mit ios 10.3.2 - Exchance 2016- ActiveSync

Frage von ServerBoss zum Thema iOS ...

Microsoft Office
MS Access 2016 Oberfläche nach Win 10 Creators Upgrade zerstört (3)

Frage von 3lingus zum Thema Microsoft Office ...

LAN, WAN, Wireless
VPN Client Freigabe ins LAN von Win 10 PC? (2)

Frage von Andromeda zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...