Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Was ist hier faul... ich brauch nen Tipp

Frage Hardware CPU, RAM, Mainboards

Mitglied: Pizzaschnitzer

Pizzaschnitzer (Level 1) - Jetzt verbinden

30.09.2005, aktualisiert 30.11.2005, 4309 Aufrufe, 8 Kommentare

PC geht aus aber nicht wieder an... !?

Hallo!

In meiner Firma haben wir einen Kunden PC.
Jener ist mit Win XP Home installiert...
Jetzt ist das Mainboard defekt gewesen und wurde gegen ein Asus A7N8x-x getauscht.
Es lies Windows wieder normal booten, die Installation musste jedoch neu aktiviert werden, etc.

der Rechner läuft prima.

So weit so gut.

Jetzt ist man halt fertig mit arbeiten und fährt die Mühle runter.

Aus die Maus.

Nächster Tag...

Mühle an...

Lüfter von CPU geht an, Netzteil geht kurz an (ca. 3 bis 4 Sekunden)
Festplatte beginnt nicht ihren Karusselldienst und auch die Laufwerke lassen sich nicht öffnen.
und wieder ist alles aus.
kein klack, kein nix... einfach wieder aus.

Jetzt entfernt man den Stromstecker aus dem Netzteil, respektive schaltet halt am Netzteil aus und wieder ein, geht es wieder wie man es sich wünscht.

Schlaubenny schob die Schuld auf das Netzteil, was aber Dummsinn ist, weil der Gleiche, naja.... Fehler, mit einem Nigelstinkenagelneuem Netzteil ebeso auftritt.

Die BIOS PowerManagement einstellungen sind Setup DEFAULT.

W.W.W.

Wo muss ich den Fehler angehen...?
Wer kann mir helfen...?
Warum passiert sowas immer mir...?
Mitglied: Boomerang
30.09.2005 um 01:16 Uhr
1. Erst mal alle Laufwerke abklemmen, dann pö a pö anklemmen und schauen welche gehen und welche net ( evtl. verursacht ein Laufwerk den Fehler )

2. Hardware Tauschen ( Grafikkarte , Soundkarte , Netzwerkkarte ect. )

3. evtl. auch neues MB Defekt ( habe ich auch schon gehabt )

4. Netzteil hat wärme Fehler ( oder auch andere Komponente )

5. RAM mal testen ob OK ... dafür gibt es Tools
Bitte warten ..
Mitglied: 10545
30.09.2005 um 06:12 Uhr
Moin,

das gleiche Problem hatte ich Anfang des Jahres bei einem Kundenrechner. Ich klemmte alles ab (wie Claus auch empfiehlt) und kam dem IDE-Geräten (glaubte ich) auf die Schliche.

Was "tricky" war: Jede Komponente allein lief sauber, erst in Verbindung mit anderen Laufwerken haperte es. Also vermutete ich, dass das Netzteil letzendlich die "Last der Spitzen" nicht schaffte.

Der Hammer war: Ebenfalls ein neues Netzteile (450 W) zeigte genau das gleiche Verhalten

Schlussendlich gab´s ein neues MB zum Netzteil ? offensichtlich hatte das erste Netzteil eine Macke und hat dem ersten MB dabei "einen Mitgegeben" ... nach Austausch des MB´s und des NT´s klappte dann alles.

Gruß, Rene
Bitte warten ..
Mitglied: Pizzaschnitzer
30.09.2005 um 07:40 Uhr
das MB ist neu, die Graka ist neu, RAM ist getesteterweise OK. (Memtest und CT-CD)

ich werd es mal mit dem abklemmen der IDE GEräte versuchen, glaube aber nicht, dass es was bringt.

wenn er vom strom ab war, fährt er normal sauber hoch.

hätte man eine abschaltbare Steckdose, würd man den defekt nichtmal merken, da man ja vor dem einschalten den strom neu einschaltet....
ist er dauerhaft dran, gehts nicht.

ich habe sogar nach einem herunterfahren NUR den MB STecker abgezogen und die an den laufwerken dran gelassen.
steckt man jenen wieder dran, gehts, auch ohne Reset vom Netzteil.

ich kanns mir net vorstellen, das ein Fabrikneues ASUS defekt sein soll....
zumal der Kunde auch schon eine ganze geschichte hat mitmachen müssen...
Bitte warten ..
Mitglied: 10545
30.09.2005 um 07:49 Uhr
Moin,

ich kanns mir net vorstellen, das ein Fabrikneues ASUS defekt sein soll....

Ich mir schon, sogar sehr gut
Insbesondere, wenn man es mehr als einmal erlebt hat.

Bedenke bitte, dass (u. a.) ASUS in jüngster Vergangenheit ganz arge Probleme mit fehlerhaften Elkos (die sind einfach geplatzt!) hatte. Übrigens tauscht ASUS [mittlerweile] in diesem Fall.

Gruß, Rene
Bitte warten ..
Mitglied: nove
30.09.2005 um 11:45 Uhr
Das Phänomän hört sich nach dem Netzteil an. Kann aber auch am Ram liegen. Wie lange haste den Memtest denn laufen gehabt? Um auch wirklich zu sehen ob ein Ram Defekt ist sollt der Memtest alle Test durchlaufen und bei Schwierigen fällen auch mal die ganze Nacht durch.
Bitte warten ..
Mitglied: Boomerang
30.09.2005 um 12:15 Uhr
> ich kanns mir net vorstellen, das ein
Fabrikneues ASUS defekt sein soll....

Ich mir schon, sogar sehr gut
Insbesondere, wenn man es mehr als einmal
erlebt hat.

Bedenke bitte, dass (u. a.) ASUS in
jüngster Vergangenheit ganz arge
Probleme mit fehlerhaften Elkos (die sind
einfach geplatzt!) hatte. Übrigens
tauscht ASUS [mittlerweile] in diesem Fall.

Gruß, Rene

Wenn es dir möglich ist, baue alle Komponenten auf ein anderes Board, dann gehst du auf Nummer sicher.... Also am besten Einzeltest ....... jede Komponente einzeln in einen funktionsfähigen PC ...... somit kannst du auch im Ausschlussverfahren die defekte Komponente finden ... ist zwar Zeitaufwendig, aber du musst dir net 1000 neue Teile besorgen.... aber wie auch schon von den anderen Post hervorgeht .... Geheimtipp Mainboard oder Netzteil ... schon so oft da gewesen...... Und auch so gut die ASUS Boards sind ... leider habe ich auch schon mehr als 5 ( neue ) umtauschen müssen ... und das innerhalb 2 Jahren ^^
Bitte warten ..
Mitglied: Pizzaschnitzer
30.09.2005 um 14:16 Uhr
das netzteil kann ich mal ausschliessen, weil es an einem anderen rechner normal funktioniert.

dann nur noch mb.

ka**e....

werd nochmal die memtests länger laufen lassen...

ich krisch noch plug..
Bitte warten ..
Mitglied: Pizzaschnitzer
30.11.2005 um 19:04 Uhr
es war das mainboard... um den fred zu komplettieren

mfg
Benny
Bitte warten ..
Ähnliche Inhalte
Windows Tools
Tipp für gutes OCR Programm?
gelöst Frage von QQR700Windows Tools4 Kommentare

Hallo, ich bin auf der Suche nach einem guten OCR-Programm (für Windows 7). Es soll eine hohe Erkennungsrate haben ...

Batch & Shell
Tipp für eine Batch-Datei gesucht
gelöst Frage von xwittxBatch & Shell4 Kommentare

Hallo, ich habe folgende Problemstellung. Es gibt auf einem Windows-Server einen Ordner mit einer Unterordnerstruktur. In dieser Struktur befinden ...

Sicherheitsgrundlagen
Tipp zur UAC-Nutzung
Tipp von DerWoWussteSicherheitsgrundlagen3 Kommentare

Ziel des Tipps: Einen Vorschlag zu machen, wie man die UAC sicher benutzt Hintergrund: das oft zu beobachtende falsche ...

Webbrowser
InternetExplorer ersetzt die Endung . durch nen Unterstrich
Frage von 118534Webbrowser28 Kommentare

Hallo, manchmal wenn ich etwas im Ie 11 downloade, wir es als dateiname_endung anstatt dateiname.endung heruntergeladen. Ich muss dann ...

Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 10 StundenMikroTik RouterOS4 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 11 StundenSicherheit

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Information von admtech vor 13 StundenAdministrator.de Feedback9 Kommentare

Hallo Administrator User, mit dem Release 5.7 haben wir unsere Startseite überarbeitet und die Beiträge und Fragen voneinander getrennt. ...

Vmware

VMware Desktopprodukte sind verwundbar

Information von Penny.Cilin vor 18 StundenVmware

Die VMware-Anwendungen zum Umgang mit virtuellen Maschinen Fusion, Horizon Client und Workstation sowie die Plattform NSX sind verwundbar. Davon ...

Heiß diskutierte Inhalte
Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail
Frage von ahstaxVisual Studio24 Kommentare

Hallo, ich möchte gerne ein vb.net-Tool schreiben, das am Ende eine Outlook-E-Mail erzeugt. Grundsätzlich ist mir klar, wie das ...

Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server16 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows Netzwerk
Netzwerk Neustrukturierung
Frage von IT-DreamerWindows Netzwerk16 Kommentare

Hallo verehrte Community und Admins, bei uns im Haus steht eine Neustrukturierung an. Dafür benötige ich von euch ein ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...