Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Favoriten per Gruppenrichtlinie werden nicht angezeigt

Frage Microsoft Windows Server

Mitglied: Alforno

Alforno (Level 1) - Jetzt verbinden

08.09.2010 um 19:51 Uhr, 7764 Aufrufe, 3 Kommentare

Hallo,

ich habe heute versucht per Gruppenrichtlinie Favoriten anzulegen.
Dies ist mir nicht geglückt.

Ich habe die einzelnen Favoriten im Bereich "Internet Explorer - Wartung" angelegt.
Die GPO wird laut gpresult auch angewandt, in der Favoritenliste des IE werden die Einträge aber nicht angezeigt.
Auf den Clients läuft Windows XP SP3, auf dem Server läuft Windows Server 2008.

Jemand eine Idee, was ich übersehen habe?

Danke im Voraus.

mfg
Alforno
Mitglied: DerWoWusste
08.09.2010 um 21:57 Uhr
Hi.
Was sagt denn rsop.msc am Client?
Bitte warten ..
Mitglied: Alforno
09.09.2010 um 09:39 Uhr
Hi,

also demnach sollten die Favoriten angelegt werden.
Es klappt leider nicht. Nicht ein Client des Netzwerks bekommt die Liste.

Was mache ich falsch? Muss man das noch in einer separaten GPO aktivieren?

mfg
Alforno
Bitte warten ..
Mitglied: DerWoWusste
10.09.2010 um 11:51 Uhr
Bei mir geht es ohne Weiteres. DC: 2008, Client xp sp3 mit IE8. Auch mit IE 6 geht es (hatten wir in der Firma vor Jahren schon gemacht). Wenn rsop es Dir anzeigt, weiß ich auch nicht recht - prüfe, ob die .url-Dateien auf dem Rechner existieren (unter %userprofile%\favoriten)
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Internet Explorer als Standardbrowser per Gruppenrichtlinie (2)

Frage von Falaffel zum Thema Windows 10 ...

PHP
gelöst Javascript Menü wird nicht angezeigt (5)

Frage von takvorian zum Thema PHP ...

Microsoft Office
gelöst Office 2016 Menuband wird nicht mehr angezeigt (1)

Frage von Florian86 zum Thema Microsoft Office ...

Exchange Server
Exchange 2013 verfügbare räume werden nicht angezeigt (12)

Frage von Judgelg zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...

Linux Netzwerk
gelöst Debian Neuinstallation 2.Netzwerkkarte keine Verbindung (10)

Frage von terminator zum Thema Linux Netzwerk ...