Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlende Buttons bei Fritz Box

Frage Netzwerke Router & Routing

Mitglied: TheAggy

TheAggy (Level 1) - Jetzt verbinden

21.08.2012 um 18:34 Uhr, 2524 Aufrufe, 8 Kommentare

Hallo Leute,

ich wollte heute privat mal einen Webbrowser mit dynamic dns konfigurieren. Dies funktioniert auch und ich kann meine Fritz box auch anpingen. Nun stelle ich bei der Portfreigabe fest, dass die Buttons nicht vorhanden ist. Danach stellte ich fest, das dies bei mehren Punkten der Fall ist. Ein anderer Browser lieferte das selbe Ergebnis und anscheinend ist die Firmware meiner FritzBox ebenfalls aktuell.

Weiß jemand woran dies liegen könnte?
Mitglied: Lochkartenstanzer
21.08.2012 um 18:39 Uhr
Expertenmodus?

Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!
Bitte warten ..
Mitglied: keine-ahnung
21.08.2012 um 19:09 Uhr
Zitat von Lochkartenstanzer:
Expertenmodus?

> Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!

Eben nicht ...

LG, Thomas
Bitte warten ..
Mitglied: Lochkartenstanzer
21.08.2012 um 19:29 Uhr
Sorry,

meinte natürlich erweiterte Ansicht.

Wenn das nicht hilft, einfach mal auf Werkseinstellungen zurücksetzen (Backup!einself!!).

lks
Bitte warten ..
Mitglied: thaefliger
21.08.2012 um 19:48 Uhr
Das hatte ich auch schon mal... welchen Browser verwendest du?
Bei mir hats dann mit Chrome geklappt...
Bitte warten ..
Mitglied: TheAggy
21.08.2012 um 20:07 Uhr
Expertenansicht habe ich aktiviert.

Habe es mit dem Firefox und dem IE probiert.

Bei beiden immer an den selben Stellen.

Werde es mal eben mit Chrome versuchen.
Bitte warten ..
Mitglied: TheAggy
21.08.2012 um 20:39 Uhr
hmm habs jetzt mit IE, Firefox, Chrome und Opera versucht.

Bei allen immer an den selben Stellen fehlen die Buttons.

Hab grad noch gesehen das es möglich ist die Firmware über eine Datei zu aktualisieren.

Könnte es sein das die Firmware fehlerhaft ist?

Oder wisst ihr noch etwas?
Bitte warten ..
Mitglied: keine-ahnung
21.08.2012 um 21:03 Uhr
Was hälst Du davon, mal ein Bild einzustellen, auf welchem man die fehlenden buttons bewundern kann?

Ich hab mal so ein Teil reaktiviert, hat allerdings sicher nicht die neueste firmware. Buttons sehe ich da keine, die Einstellungen liegen unter Internet -> Freigaben, dort gibt es bei mir nur Reiter für dieses Gedöhns?

LG, Thomas
Bitte warten ..
Mitglied: TheAggy
21.08.2012 um 21:31 Uhr
hat sich erledigt.

Neustart des Routers hat geholfen. (Hätte ich eigentlich als erstes machen sollen )

Trotzdem danke für eure Hilfe
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
RDP-Verbindung funktioniert nicht über Fritz!Box-VPN (7)

Frage von MIlexx zum Thema Windows Netzwerk ...

Router & Routing
Fritz Box 7490 DNS und Telefonie Fehler (4)

Frage von Akcent zum Thema Router & Routing ...

LAN, WAN, Wireless
Fritz!Box 4040 an Kabelmodem (6)

Frage von Kobolduke zum Thema LAN, WAN, Wireless ...

Netzwerke
gelöst FRITZ!Box 6490 Cable (kdg) - trendnet IP-Cams nicht mehr erreichbar (14)

Frage von ollip2016 zum Thema Netzwerke ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Server-Hardware
gelöst Empfehlung KVM over IP Switch (8)

Frage von Androxin zum Thema Server-Hardware ...

Ubuntu
Nextcloud 12 Antivirus App for Files (8)

Frage von horstvogel zum Thema Ubuntu ...