Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlende Eigenschaftsreiter in der Active Directory Users and Computers und Vista

Frage Microsoft Windows Vista

Mitglied: Daren-ZR

Daren-ZR (Level 1) - Jetzt verbinden

12.06.2008, aktualisiert 13.06.2008, 5796 Aufrufe, 2 Kommentare

Zwei indentische Installationen aber unterschiedliche Ergebnisse?

Schönen Guten Tag zusammen,
nachdem ich nun nach zwei Tagen Arbeit meinen Vista-Rechner Administrations "reif" gestaltet habe und ihn in Betrieb nehmen wollte viel mir etwas auf.

Einer meiner Kollegen installierte sich das Admin-Pack 2003 (Serververwaltung etc.) auf Vista und XP.
Auf XP war das ganze kein Problem und alles lief wunderbar. So übernahm ich das ganze auf meinem XP-Admin-Rechner. Das war vor einem halben Jahr.

Letzten Montag versuchten wir unsere Vista-Rechner Admin Fit zu machen.
Hier ein paar Screen's;
Die normale XP-Version mit der sich arbeiten lässt:
http://img515.imageshack.us/img515/7350/xp5reiterag3.jpg

Hier die Vista-Version in der die "Group Policy" fehlt (die ich aber auch brauche):
http://img515.imageshack.us/img515/7345/vista4reitertc4.jpg

Und hier meine Vista-Version in der so gut wie alles fehlt:
http://img237.imageshack.us/img237/6889/vista2reiterlp6.jpg

Nun meine Frage: Was mache ich falsch und wie bekomme ich wieder alle meine 5 Reiter wie unter XP?

Grüße Daren
Mitglied: Daren-ZR
13.06.2008 um 14:49 Uhr
Danke, aber das hilft mir nich wirklich weiter. Installiert habe ich das AdminPack mittlerweile und es funktioniert auch.
Nur die Reiter fehlen eben.
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Vmware
ESXi 6 Active Directory (3)

Frage von VerwirrterUser zum Thema Vmware ...

Windows Server
Active Directory-Verwaltungscenter macht Probleme (1)

Frage von MrFuzz zum Thema Windows Server ...

Windows Userverwaltung
gelöst Active Directory Migration von Benutzern (8)

Frage von JimPiet zum Thema Windows Userverwaltung ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...