Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlende Eigenschaftsreiter in der Active Directory Users and Computers und Vista

Frage Microsoft Windows Vista

Mitglied: Daren-ZR

Daren-ZR (Level 1) - Jetzt verbinden

12.06.2008, aktualisiert 13.06.2008, 5789 Aufrufe, 2 Kommentare

Zwei indentische Installationen aber unterschiedliche Ergebnisse?

Schönen Guten Tag zusammen,
nachdem ich nun nach zwei Tagen Arbeit meinen Vista-Rechner Administrations "reif" gestaltet habe und ihn in Betrieb nehmen wollte viel mir etwas auf.

Einer meiner Kollegen installierte sich das Admin-Pack 2003 (Serververwaltung etc.) auf Vista und XP.
Auf XP war das ganze kein Problem und alles lief wunderbar. So übernahm ich das ganze auf meinem XP-Admin-Rechner. Das war vor einem halben Jahr.

Letzten Montag versuchten wir unsere Vista-Rechner Admin Fit zu machen.
Hier ein paar Screen's;
Die normale XP-Version mit der sich arbeiten lässt:
http://img515.imageshack.us/img515/7350/xp5reiterag3.jpg

Hier die Vista-Version in der die "Group Policy" fehlt (die ich aber auch brauche):
http://img515.imageshack.us/img515/7345/vista4reitertc4.jpg

Und hier meine Vista-Version in der so gut wie alles fehlt:
http://img237.imageshack.us/img237/6889/vista2reiterlp6.jpg

Nun meine Frage: Was mache ich falsch und wie bekomme ich wieder alle meine 5 Reiter wie unter XP?

Grüße Daren
Mitglied: Daren-ZR
13.06.2008 um 14:49 Uhr
Danke, aber das hilft mir nich wirklich weiter. Installiert habe ich das AdminPack mittlerweile und es funktioniert auch.
Nur die Reiter fehlen eben.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst Active Directory CA öffentlich vertrauenswürdig machen, geht das? (2)

Frage von DeathangelCH zum Thema Windows Server ...

Windows Server
gelöst Active Directory File Extension - Associated Program (11)

Frage von adm2015 zum Thema Windows Server ...

Windows 8
gelöst Active Directory Default User.v2 Profile - Windows 8.1 Apps Error (4)

Frage von adm2015 zum Thema Windows 8 ...

Windows Server
Active Directory sinnvoll für kleine Firma (15)

Frage von WolfPeano zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...