Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehlende mails nach Problemen mit der Exchange Empfängerrichtlinie

Frage Microsoft Exchange Server

Mitglied: GlennM

GlennM (Level 1) - Jetzt verbinden

06.10.2009 um 22:19 Uhr, 3191 Aufrufe, 1 Kommentar

Wo sind die mails geblieben?

Hallo!

Ich hatte bei einem Exchange 2003 SBS Server Probleme da die Empfängerrichtline nicht richtig konfiguriert war.
Ich hatte versucht einem Benutzer eine neue Hauptadresse zu geben.

Das Thema ist in diesem Forum schon ausgiebig behandelt worden und ich habe meine Probleme auch anhand der Tips hier wieder so einstellen könen das alles wieder funktioniert.

Das einzige was noch bleibt ist die Frage wo die mails geblieben sind die in der Zeit eingegangen waren als der Benutzer die fehlkonfigurierte Mail Adresse hatte.


In den Protokollen ist nichts zu finden und eigentlich hätten nicht zuortbare mails vom Exchange Server an die Chef Sekretärin weitergeleitet worden sein.
Sie sind dort aber nicht angekommen.

Die Mails sind vom POP3 Connector abgeholt worden und dann ???

Dazu habe ich keine Antworten im Forum gefunden.

Hätte da jemand einen Tipp?
Mitglied: GuentherH
07.10.2009 um 08:50 Uhr
Hallo.

Die Mails sind vom POP3 Connector abgeholt worden und dann ???

Schau im Bad Mail des POP3 Connectors nach. Wenn sie hier nicht mehr sind, dann sind sie im Nirwana gelandet.

Der POP3 Connector holt die E-Mails ab, und verschiebt sie in das PickUp Verzeichnis des Exchange. Wenn nun die Empfängerrichtlinie nicht ok ist, und nicht zugestellt werden könne, werden sie in das BadMail Verzeichnis verschoben und dort gelöscht.

LG Günther
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Bestimmte Anhänge bei E-mails mit Exchange 2010 löschen (5)

Frage von jojo0411 zum Thema Outlook & Mail ...

Exchange Server
Eingehende signierte Mails auf Exchange suchen (1)

Frage von Muesliriegel zum Thema Exchange Server ...

Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...