Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlende Maschinen in der Netzwerkumgebung

Frage Microsoft Windows Server

Mitglied: Kupferstecher

Kupferstecher (Level 1) - Jetzt verbinden

29.08.2005, aktualisiert 15:02 Uhr, 4357 Aufrufe, 4 Kommentare

2003 Server mit ADS,DNS etc. Eingeloggte User zeigen unter der Netzwerkumgebung nicht alle Domänen und Workstations.

Nach einem erneuten Reboot sind die fehlenden (vertrauten!) Domänen jedoch sichtbar. Wo liegt der Hund begraben?
Mitglied: SMU
29.08.2005 um 13:51 Uhr
Hallo !

Bau doch vorab erst mal in Dein Logionscript folgendes ein:

net config server /hidden:no

damit sollten alle Clients den gleichen Status bekommen.

Gib mal Info ob das alles war.

Ich schlage mich auch mit diversen Domain-Problemen rum.

SMU
Bitte warten ..
Mitglied: Kupferstecher
29.08.2005 um 14:37 Uhr
Danke für den Tip,
leider wars das nicht. Der Befehl als solches zeigt keinerlei Wirkung.

Any other idea?

Gruß Kupferstecher
Bitte warten ..
Mitglied: SMU
29.08.2005 um 14:58 Uhr
Was hast Du denn eigentlich für Clients ?

Für alles das was dümmer als Windows-NT ist kannst Du Dir die Mühe sparen.

SMU
Bitte warten ..
Mitglied: Kupferstecher
29.08.2005 um 15:02 Uhr
alles W2k prof Clients mit SP4
Bitte warten ..
Ähnliche Inhalte
Debian
Keine Verbindung zwischen zwei Debian Maschinen (2)

Frage von Philippe27 zum Thema Debian ...

Server-Hardware
gelöst Fehlende Treiber! (11)

Frage von Hendrik2586 zum Thema Server-Hardware ...

Tipps & Tricks
gelöst Virtuelle Maschinen im Netzwerk auffinden (10)

Frage von honeybee zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Multimedia & Zubehör
gelöst Iphone 6 prob (12)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...