Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehlende Netzwerkumgebung GPO Fehler

Frage Microsoft Windows Server

Mitglied: Mathias12784

Mathias12784 (Level 1) - Jetzt verbinden

16.12.2009 um 10:10 Uhr, 4061 Aufrufe, 4 Kommentare

Guten Morgen,

ich habe leider ein Problem mit meinen 1. DC. Gestern ist mir aufgefallen das die Netzwerkumgebung des PDC
leer ist.

Zu erst aber was Allgemeines:

1. DC Win 2003 Server
- DHCP
- DNS

2. DC Win 2003 Server
- File-Server

ISA Server Win 2003 Server als FW

Angefangen hat alles damit, dass ich neue Benutzerkonten / Gruppenrichtlinen angelegt habe (auf dem 2. DC ) und Probleme mit der Gruppenrichtlinie Ordnerumleitung -> Eigene Dateien hatte. Die Eigenen Dateien werden in eine Freigabe auf den File-Server (2. DC) umgeleiteit.

Bei Test der Konten gab es dann Probleme mit der Berechtigung auf die Freigabe (laut Ereignisprotokoll) darauf hin ist mir aufgefallen, dass im 1.DC
die Ordnerumleitung nicht eingetragen wurde. Also fand keine Replikation statt. Die Replikation von Nutzerkonten funktioniert aber einwandfrei.

Durch weiteres Analysieren ist mir aufgefallen, dass der 1. DC keine weiteren Server oder Clients in seiner Netzwerkumgebung findet. Die Domäne zeigt er an, jedoch ohne Inhalt.
Somit vermute ich, dass der 1. DC die Freigabe nicht sieht.

Nochmal als weitere Info: ich hatte wenige Tage vor Auffallen des Problems das Adminstratorpasswort der Domäne geändert.


Vielen Dank vorab!


Mathias
Mitglied: DerWoWusste
16.12.2009 um 23:48 Uhr
Hallo.
Somit vermute ich, dass der 1. DC die Freigabe nicht sieht.
Um "nicht sehen " geht es bei Netzwerkzugriffen nicht. "Nicht sehen" kommt schon allein dadurch zu Stande, dass Netbios über TCP/IP in den Netzwerkkarteneigenschaften aus ist.
Prüf einfach, ob diese Freigabe gelesen und beschrieben werden kann.
Bitte warten ..
Mitglied: Mathias12784
18.12.2009 um 14:02 Uhr
Ja die Freigaben sind alle ok. Ich bekomm weiter auch ein Fehler bei der Replikation Event ID 13508.
Bitte warten ..
Mitglied: DerWoWusste
18.12.2009 um 17:41 Uhr
Da kann ich Dir nichts zu sagen.
Teil Dein Problem auf, beschreibe es konkreter und stell Fragen dazu - so sehe ich wenig Ansatzpunkte.
Bitte warten ..
Mitglied: Mathias12784
22.12.2009 um 11:00 Uhr
Naja da bibt es nichts aufzuteilen ich denke mal das es zusammen hängt. Weiterhin bekomm ich eine Fehlermeldungen das unter anderen einen Heraufstufung des 2. DCs fehlerhaft war. Und es deshalb zu dns bzw. AD fehlern kommen kann.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung!

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...