Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

fehlende verbindung mit dlink dsl-g664t

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 17473

17473 (Level 1)

16.09.2005, aktualisiert 17.09.2005, 6855 Aufrufe, 2 Kommentare

ich habe einen dsl g664t wireless adsl router. an diesem ist ein pc angeschlossen über lan und 1 laptop über wlan. jetzt habe ich einen neuen laptop gekauf hp nc6120 mit einem intel pro/wireless 2200 gb network connection chip (treiber vers. 9.0.2.31).
das problem:
sobald ich mit dem hp laptop ans netz gehe, verbindet dieser und hat au zugang ins internet. nach einer minute bleibt zwar die verbindung erhalten aber ich kann nicht mehr ins internet. mit keinem rechner mehr. dann muss ich den laptop vom netz nehmen und den router neustarten (vom strom nehmen). dieses problem taucht immer auf wenn ich mit dem hp rechner ins netz komme, egal ob mit lan oder wlan.
habe heute morgen den laptop an einen zyxel 623 me router angeschlossen und dort funktionierte es einwand frei.
was soll ich tun? braucht ihr noch weitere infos?
Mitglied: 10545
17.09.2005 um 07:30 Uhr
Moin,

· neuste Firmware drauf?
· Filesharingprogramme im Hintergund?
· TCP/IP "getuned" ? (Erhöhung der HTTP-Verbindungen?)

Was sagt denn <tt>netstat -a</tt> an der Konsole?

Gruß, Rene
Bitte warten ..
Mitglied: 17473
17.09.2005 um 15:41 Uhr
habe das problem radikal gelöst. habe den laptop neu aufgesetzt. jetzt funktioniert alles bestens.
vielen dank aber für die hilfestellung.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...