Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

fehlendes Verbindungsfenster bei geschützter Website

Frage Internet Webbrowser

Mitglied: 47868

47868 (Level 1)

08.05.2007 um 16:54 Uhr, 2069 Aufrufe

Hallo

Ich habe folgendes Problem:
Über die Website unserer Firma haben unsere Kunden die Möglichkeit sich in ein Kundenportal einzuloggen. Nach einer Weiterleitung auf die Portalseite werden die Kunden aufgefordert ihre Zugangsdaten einzugeben (also das Fenster Verbindung herstellen mit)
Bei einem Großteil der Kunden funktioniert der Zugriff auf unser Portal auch reibungslos jedoch bei Einigen nicht.
In dem Fall liegt der Fehler bei den Einstellungen des Kunden jedoch würde ich gerne wissen welche Einstellungen das sind um ihnen weiterhelfen zu können.

Bei manchen Kunden hat es funktioniert die Internet-Zoneneinstellung zu verändern. Also bei der Benutzerautentifizierung auf nachfragen umstellen.
Manchmal war es auch der Proxyserver der den Zugriff anscheinend nicht zugelassen hat.

Doch leider sind noch einige übrig bei denen diese Einstellungen auch nichts geholfen haben.
Meine Versuche in den Einstellungen des Internet Explorers noch etwas zu finden sind leider gescheitert.

Wäre super wenn mir jemand einen Tipp geben könnte was der Fehler ist!

Grüße
Ähnliche Inhalte
Webentwicklung
Suche Website für Fotogalerien! (5)

Frage von Interception zum Thema Webentwicklung ...

Verschlüsselung & Zertifikate
Wie viele Zertifikate für RDP, VPN, Website, OWA etc (3)

Frage von sabines zum Thema Verschlüsselung & Zertifikate ...

Webentwicklung
Suche nach Inspirationen für eine Website (8)

Frage von Yanmai zum Thema Webentwicklung ...

Apache Server
Anzeige der falschen Website Apache2 vHotsts (3)

Frage von m.reeger zum Thema Apache Server ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Email in Exchange an 2ten Empfänger senden (18)

Frage von MultiStorm zum Thema Exchange Server ...

Weiterbildung
Gehaltsvorstellungen (16)

Frage von SYS64738 zum Thema Weiterbildung ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...