Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler 1030 aber nicht bei allen Clients bzw. Usern

Frage Microsoft Windows Server

Mitglied: helmut

helmut (Level 1) - Jetzt verbinden

23.04.2008, aktualisiert 23:43 Uhr, 2509 Aufrufe, 1 Kommentar

Hallo,


ich hab mich seit Stunden durch alle möglichen newsgroups und Foren
gearbeitet aber leider ohne Erfolg. Ich hoffe hier kann mir jemand
weiterhelfen:

ich Habe eine kleines Netzwerk mit Small Business Server 2003 und 6 Clients .

bei zwei der Clients werden die Gruppenrichtlienen seit längerem nicht
aktualisiert. Ich hab es eher durch Zulfall gemerkt weil ich nicht oft etwas
an den Policies ändere.

IM Event Log (der Clients) ist oft der Fehler 1030 (manchmal auch 1054). Das
Problem tritt aber nur bei 2 der Clients auf, bei den anderen gibt es keine
Probleme mit dem Update der Gruppenrichtlinien.

Auffällig ist noch folgendes: Es scheint mit dem User-Account
zusammenzuhängen. Wenn ich am gleichen Client einen anderen User-Account
(auch von der Domain) nehme funktioniert das Update der Policies ohne
Probleme.

Das SMB-Signing für Server und Clients via GPO habe ich schon deaktiviert.
Im Event-Log des Server ist nichts auffälliges


Ich bitte um Hilfe

Danke

Helmut
Mitglied: geTuemII
23.04.2008 um 23:43 Uhr
Hallo helmut,

estmal willkommen hier im Forum.

Hast du schon nach EventID geschaut? http://eventid.net/display.asp?eventid=1030&eventno=1542&source ...

geTuemII
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Userverwaltung
Temporäres Benutzerprofil auf allen Clients (4)

Frage von KidChino zum Thema Windows Userverwaltung ...

Windows 7
Wsus: Windows Update Fehler 800B0100 an 2 Win7-Clients (3)

Frage von Knorkator zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...