Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehler 1053

Frage Microsoft Windows Server

Mitglied: fensterbauer

fensterbauer (Level 1) - Jetzt verbinden

16.07.2012 um 11:18 Uhr, 5272 Aufrufe, 4 Kommentare

Hallo alle zusammen,

bekomme permanent folgenden Fehler in der Ereignisanzeige/ Anwendung :

Ereignistyp: Fehler
Ereignisquelle: Userenv
Ereigniskategorie: Keine
Ereigniskennung: 1053
Datum: 16.07.2012
Zeit: 11:05:08
Benutzer: NT-AUTORITÄT\SYSTEM
Computer: XXXXXX
Beschreibung:
Der Benutzer oder der Computername kann nicht ermittelt werden. (Der angegebene Benutzer ist nicht vorhanden. ).
Die Verarbeitung der Gruppenrichtlinie wurde abgebrochen.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.




Ist eine normale Windows 2003 Domäne.

Jemand eine Idee ?
Mitglied: baldur
16.07.2012 um 11:23 Uhr
Hi.
Nur'n Tipp:
Lies' Dir bitte mal die Kommentare zu diesem Thema auf eventid.net durch.
Ist _meist_ ganz hilfreich dort..
Bitte warten ..
Mitglied: Arch-Stanton
16.07.2012 um 11:24 Uhr
Freitagsfrage... Googleneuling?!?

Gruß, Arch Stanton
Bitte warten ..
Mitglied: fensterbauer
24.09.2012 um 12:20 Uhr
Hallo alle zusammen,

habe mal wieder etwas Zeit um mich mit dem Problem zu beschäftigen .. komme aber nicht richtig weiter.

Der Fehler kommt lt. Log genau alle 5min.
Server und Clients funktionieren aber und Richtlinien wurden mit gpresult überprüft .. alles i.O. soweit.

Ich glaube nicht das es an den Richtlinien liegt.
Habe zum Test mal alle (incl. Default Domain Policy und Default Domain Controller Policy) deaktiviert,
Fehler kommt trotzdem alle 5min ;-(

DNS Einstellungen (Forward- und Revers Zonen) stimmen auch und wurden überprüft.


Jemand eine Idee ??
Bitte warten ..
Mitglied: fensterbauer
08.10.2012 um 07:42 Uhr
Tja .. ist schon komisch was ein Server Neustart manchmal bewirken kann .. Fehler ist weg ?!?

Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Drucker und Scanner
Laserjet 3600N Fehler PCL Error (1)

Frage von grillinator95 zum Thema Drucker und Scanner ...

SAN, NAS, DAS
S.M.A.R.T Fehler QNAP (11)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...