Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler beim anmelden nachdem der Bildschirmschoner an ist

Frage Sonstige Systeme Novell Netware

Mitglied: nightfly7e7

nightfly7e7 (Level 1) - Jetzt verbinden

05.05.2008, aktualisiert 21.05.2008, 5919 Aufrufe, 2 Kommentare

Novell Netware 6.0 NW Client 4.91 SP1 und Windows XP

Hallo Leute!

Ich habe folgendes Problem: Ich habe mir den aktuellen Novell Client 4.91 SP1 runter geladen und auf einem XP Rechner installiert. Ich habe den Bildschirmschoner so eingestellt, dass ich ein Passwort eingeben muss wenn ich wieder am Arbeitsplatz bin. Das Passwort muss ich dann ja im Novell Client eingeben. Wenn die Anmeldung auf eDirectory steht, bekomme ich eine Fehlermeldung. Wenn ich die Anmeldung auf Windows - Lokal änder, kann ich mich ohne Probleme einloggen. Hat jemand eine Idee? Die Fehlermeldung besagt: Unerwarteter Fehler beim entsperren der Arbeitsstation.

Danke und Gruß
Mitglied: olliman
21.05.2008 um 12:55 Uhr
Hallo,

ich hab "dasselbe" Problem in umgekehrter Reihenfolge. Ich verwende den Novell Client 4.91 SP3 auf einem Windows XP. Wenn sich der Rechner sperrt, verlangt er das NDS Passwort und nicht das Windows Lokalpasswort. Wir wollen aber das Windows Lokalpasswort. Wie hast du geschafft, dass man das umstellen kann?

Wie gesagt, der Anmeldevorgang im NDS mit 4.91 SP3 funktioniert auf jeden Fall tadellos.

mfG
Olli
Bitte warten ..
Mitglied: nightfly7e7
21.05.2008 um 14:12 Uhr
Das hast du falsch verstanden. Bei uns kommt auch die NDS Anmeldung zu erst. Man kann da wo man das Passwort und den Usernamen eingeben muss von NDS auf lokal stellen, aber eine Einstellung das es immer gleich auf local steht wüsste ich nicht.

P.S.: Mein Problem habe ich jetzt so gelöst, dass ich eine alte Version vom Client installiert habe
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...