Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler bei Anmelden in Outlook Web Access (anderer Benutzer als Windows-User)

Frage Microsoft Exchange Server

Mitglied: 49308

49308 (Level 1)

29.08.2007, aktualisiert 30.08.2007, 6344 Aufrufe, 4 Kommentare

Hallo,

folgendes funktionierte bisher einwandfrei: ein User (A) meldet sich am Betriebssystem in der Domäne an, ein anderer User (B) dann im Intranet-Portal und hat von dort aus dann Zugriff auf sein Outlook (Web Access). Neuerdings erscheint an dieser Stelle (ohne bewusstes Ändern irgendwelcher Einstellungen) aber immer ein Anmeldefenster für Benutzername und Passwort, statt diese wie bisher direkt von der Intranet-Portal-Anmeldung automatisch zu ziehen. Woran kann das liegen, welche Einstellungen sind zu überprüfen?
Mitglied: 49308
29.08.2007 um 09:18 Uhr
Das Anmeldefenster erscheint, weil der angemeldete Windows-User kein Exchange-Postfach hat. Bei Usern, die ein Postfach haben, wird das Outlook des Windows-Users statt das des Portalusers geöffnet. Wo sind die Einstellungen zu ändern?
Bitte warten ..
Mitglied: mariusp
29.08.2007 um 09:42 Uhr
Bei Exchange 2000 war es so, daß ein slash am Ende des Strings das Anmeldefenster immer wieder aufrief?
Bitte warten ..
Mitglied: 49308
29.08.2007 um 09:57 Uhr
das thema mit dem anmeldefenster ist erledigt, das problem ist, dass neuerdings das outlook des windows-users statt das des intranet-portal-users (wie bisher) geöffnet wird
Bitte warten ..
Mitglied: 49308
30.08.2007 um 07:44 Uhr
also Problem besteht irgendwie beim Durchschleifen der Portalanmeldungsdaten (user mapping)...
???
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Benutzer lässt sich nur an einem Clientcomputer anmelden (19)

Frage von Ammann zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst User kann sich nicht am RADIUS anmelden (7)

Frage von Tomschaf91 zum Thema LAN, WAN, Wireless ...

Windows 7
gelöst Bestimmter Benutzer kann sich nicht anmelden (6)

Frage von xbast1x zum Thema Windows 7 ...

Outlook & Mail
Outlook verbindet sich nicht mit dem richtigen Benutzer (5)

Frage von seppmairhubr zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
DNS ins mehreren Subnetzen (11)

Frage von joerg zum Thema Windows Netzwerk ...

SAN, NAS, DAS
gelöst Synology DS213j (11)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (11)

Frage von Keineahnungvonnix zum Thema Windows 10 ...