Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Internet E-Mail

GELÖST

Fehler beim Anmeldung am Posteingangsserver POP3

Mitglied: 64MBChip

64MBChip (Level 1) - Jetzt verbinden

20.12.2013 um 14:33 Uhr, 6844 Aufrufe, 3 Kommentare

Hallo

habe seit einigen Tagen das Problem, dass die Anmeldung am Posteingangsserver nicht mehr funktioniert.

Als E-Mail Programm wurde Outlook 2003 benutzt, die Einstellungen wurden nicht geändert, es wurde aber von Windows 8 auf Windows 8.1 umgestellt. Danach muss das Problem entstanden sein, da lt. Auskunft der Laptopbesitzerin es bis zur Umstellungen funktioniert hat. Die Anmeldung und Abruf der E-Mails auf der Webseite der Provider funktioniert problemlos, so dass die Anmeldungdaten erstmal bekannt sind. Es handelt sich einmal um eine Konto bei Web.de und T-Online.

Folgendes habe ich bisher versucht:
- neues Profil in Outlook angelegt und E-Mailkonten neu angelegt = kein Erfolg
- das ganze mit und ohne Verschlüsselung (Bezeichnung E-Mail Server mit geändert) = kein Erfolg
- Avast deaktiviert = kein Erfolg
- Firewall deaktiviert = kein Erfolg
- Thunderbird installiert = kein Erolg (wurde gar kein Konto angelegt)
- da auf Office 2007 umgestellt werden sollte, wurde Office 2003 deinstalliert und Office 2007 neu installiert mit SP3
- unter Outlook 2007 ein Konto (Web.de) neu angelegt = kein Erfolg

Funktionieren tut es nur über IMAP, was aber nicht gewünscht wird.

Zum testen habe ich auf meinen PC - ebenfalls Outlook 2007 und Avast 9 - eine neues Profil mit beiden E-Mailkonten (POP3) angelegt, da funktioniert es problemlos.

Folgende Fehlermeldungen habe ich kopieren können:

Bei Posteingangsserver anmelden (POP3): Die Serververbindung wurde unterbrochen. Wenn das Problem andauert, wenden Sie sich an Ihren Serveradministrator oder den Internetdienstanbieter. Antwort des Servers: -ERR Cannot connect to POP server 212.227.17.177 (212.227.17.177:110), NB connect error

Bei Posteingangsserver anmelden (POP3): Von Outlook kann keine Verbindung mit dem Posteingangsserver (POP3) hergestellt werden. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter.

Fehler (0x80042108) beim Ausführen der Aufgabe "Web.de - Nachrichten werden empfangen": "Von Outlook kann keine Verbindung mit dem Posteingangsserver (POP3) hergestellt werden. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter."

Ich hoffe es jemand eine Idee hat, wo ich noch ansetzen könnte.

Besten Dank im Voraus.

64MB


Laptop:
ASUS
Windows 8.1
AVAST 9
MS Office 2007 Pro
Mitglied: alexdroid
20.12.2013 um 15:08 Uhr
Schönen guten Tag,

Es klingt schon sehr komisch dein Phänomen. Allgemein ist es ja so das Windows 8.1 via den integrierten Mailer kein Pop3 mehr unterstützt.
Aber über eine Office-Paket sollte es eigentlich keine Probleme geben?

Wo ich anfangen zu suchen würde, wäre bei der Firewall oder anderen Sicherheitsfeatures. Windows Defender o.ä.
Du hast ja noch einen Rechner mit identischem Setup. Vergleiche da mal die Einstellungen.

Deaktiviere mal alles was die Sicherheit angeht und versuche es dann einmal. Also Firewall aus. Avast aus. Windows Defender aus.
Wenn es dann klappt, würde ich vermuten, dass die Firewall die Ports für POP3 blockiert.

Mfg Alex
Bitte warten ..
Mitglied: Lochkartenstanzer
20.12.2013, aktualisiert um 15:58 Uhr
Zitat von 64MBChip:

Bei Posteingangsserver anmelden (POP3): Die Serververbindung wurde unterbrochen. Wenn das Problem andauert, wenden Sie sich an
Ihren Serveradministrator oder den Internetdienstanbieter. Antwort des Servers: -ERR Cannot connect to POP server 212.227.17.177
(212.227.17.177:110), NB connect error

Bei Posteingangsserver anmelden (POP3): Von Outlook kann keine Verbindung mit dem Posteingangsserver (POP3) hergestellt werden.
Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter.

Stimmen die Server und die Ports? ggf. 109, 110, 995 durchprobieren.
Auch auf die Eiinstellungen von SSL/TLS achten.
Mal per telnet auf den Server zu verbinden versuchen. Klappt das üebrhaupt? eventuell irgendwelche Firewalls, die POP3 blockieren?

lks
Bitte warten ..
Mitglied: 64MBChip
21.12.2013 um 09:25 Uhr
Hallo,

danke für Deine Bemühungen und Antwort. Ich war wirklich man verzweifeln, da ich alles deaktiviert habe, Firewall, Avast, Defender.

Auf Meinen Router, der sich als eigentliches Problem herausstellte, wäre ich nicht gekommen. Das Problem war der eingerichtet, aber bis dahin nutzlose Mac-Filter auf dem Speedport LTE II (https://feedback.telekom-hilft.de/questions/neuer-speedport-lte-keine-e- ...). Habe diesen Beitrag gestern gefunden und kommet damit das Problem lösen.

Tut mir leid, dass ich gestern nicht gleich den Beitrag als gelöst gekennzeichnet habe.

Danke nochmals und schöne Feiertage.

64MB
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2010: Ihr Posteingangsserver (pop3) hat einen internen Fehler gemeldet.
gelöst Frage von Thunder8000Outlook & Mail6 Kommentare

Hallo zusammen, seit neuestem bekomme ich bei dem Mailabruf einer von zwei Mailadresse immer eine Fehlermeldung. Ich setze Outlook ...

Windows Server
RDS 2012R2 - Fehler bei Anmeldung an Farm
gelöst Frage von chb1982Windows Server4 Kommentare

Hallo zusammen, ich habe mit drei 2012R2 Servern eine RDS-Farm aufgebaut. Wenn ich das nun alles richtig verstanden habe ...

Windows 10
Fehler bei der Anmeldung im Benutzerprofildienst. Benutzerprofil kann nicht geladen werden
Frage von mw1972Windows 107 Kommentare

Servus! Ich habe ein Problem auf einem Win 10 Notebook. Nach Anlegen eines neuen lokalen Benutzers passiert nichts. Der ...

Exchange Server
Exchange 2016 - Fehler bei POP3 Anmeldung (-ERR Logon failure: unknown user name or bad password.)
Frage von WWoodpeckerExchange Server6 Kommentare

Hallo zusammen, wir haben eine Exchange 2016 Umgebung im DAG Cluster. Einige unserer User rufen Ihre Mail per IMAPS ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 3 TagenSicherheit12 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall10 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS9 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...

Windows Netzwerk
Zugriff auf den Desktop Ordner eines anderen Rechners in der gleichen Domäne
gelöst Frage von JensNomaWindows Netzwerk6 Kommentare

Guten Abend, ich war neulich mit unserem Admin am Tisch gesessen. Er an seinem Notebook angemeldet mit dem Domänen-Admin, ...