Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler in Anwendung - Windows 7 Enterprise

Frage Microsoft Windows 7

Mitglied: RoflCopter

RoflCopter (Level 1) - Jetzt verbinden

19.10.2009, aktualisiert 25.10.2010, 2204 Aufrufe

Guten Morgen zusammen, ich hatte noch nicht einmal meinen Kaffee angesetzt - schon knallt der Mitarbeiter mir sein Netbook entgegen...

Das Problem äußert sich wie folgt, nach einer Installation diverser Windows Updates scheint das Gerät nicht mehr starten zu wollen.
Zu nächst dauert das Hochfahren einige Zeit bis der User dann sofort eine Systemstartreperatur sieht, welche einige Zeit ( ca. 30 Minuten ) rumrödelt und keinen Erfolg liefert.

Nachdem die Systemstartreperatur also schief ging, besteht die Möglichkeit diverse Anwendungen bzw. Tools zu starten, welche nach einer kurzen Zeit allerdings den Fehler aufpopen lassen, dass ein Fehler in der Anwendung aufgetreten sei - anbei eine Speicheradresse.

Durch diesen Fehler ist mir verwährt die Systemwiederherstellung zu nutzen.

Nun habe ich bereits gelesen, dass es entweder eine fehlerhafte Installation, eine Einstellung oder diverse Treiber sein können, die dort zicken.

Habt ihr vll. eine Lösung?


Danke im Voraus

Edit:

Ich habe die Kiste einfach neu aufgesetzt, auch nach dauernder Suche in Google und Co. fand sich leider nichts hilfreiches.
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
WIndows 10 Enterprise oder LTSB im Unternehmenseinsatz? (4)

Frage von User1000 zum Thema Windows 10 ...

Windows 10
Windows Server 2016 Standart und Windows 10 Enterprise (3)

Frage von EynMarc zum Thema Windows 10 ...

Windows 10
Windows 10 Enterprise Anmeldebildschirm Bildwechsel (8)

Frage von KMP1988 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (27)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (18)

Frage von MarkusVH zum Thema Windows 10 ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (17)

Frage von bogi1102 zum Thema Exchange Server ...